

<!DOCTYPE html>
<html lang="en-AU">
<head>
    <title>How To Find Comfort In Isolation When You Can&#x2019;t Hug Som... | 10 daily</title>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=0"/>
    <meta name="keywords" content="health,pets,loneliness,mental,hug,comfort,Covid-19"/>
    <meta name="p:domain_verify" content="ea25196e36cdab6ab1509e301bad4585"/>

    <!--The OneTrust script must be the highest script to load within the head section of your page-->
    
<!-- OneTrust CMP -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f1dc031c-05f5-4c32-9720-5e8be5c4accc"></script>

<!-- CBS config library script -->
<script src="//production-cmp.isgprivacy.cbsi.com/dist/optanon.js" type="text/javascript" async></script>

<!-- optanon api bootstrap -->
<script type="text/javascript">
!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();

window.cbsoptanon.config.push({
    enableServices: false,
    setNpaOnConsentChange: true
});

window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
  googletag.cmd.push(function() {
      googletag.enableServices();
  });
  TenDaily.Page.renderAdSlots();
});
</script>

    <link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style"/>

    <link rel="shortcut icon" type="image/png" href="/img/10favicon.png"/>
    <link rel="manifest" href="/manifest.json"/>
    <link type="text/css" rel="stylesheet" href="/css/main.css?buildId=1587536025" />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>
    <link href="https://fonts.googleapis.com/css?family=Barlow:400,500,500i,600" rel="stylesheet">
    
        <!-- Start of Tealium utag.sync.js script --->
        <script type="text/plain" class="optanon-category-3" src="//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.sync.js"></script>
        <script>
            var TealiumData = {"siteDomain":"https://10daily.com.au","siteName":"10 daily","pageName":"/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429","siteSection":"shows","siteSubSection1":"theproject","siteSubSection2":"a200429cndyq","siteSubSection3":"how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429","articleId":"a200429cndyq","articleCategory":"shows","articleTitle":"How To Find Comfort In Isolation When You Can’t Hug Someone","articlePublishDate":"2020-04-29T03:56:37+00:00","tealium_event":"shows_article_view","pageContentType":"NewsArticle","articleTags":"the-project,mental-health,covid-19","articleAuthor":"The Project staff"};
        </script>
        <!-- End of Tealium utag.sync.js script --->

    <script type="text/javascript">
    // Stub for satelliteLib making use of libraries we not longer load.
    window.bowser = function() {
        var windowWidth = document.documentElement.clientWidth;
        if (windowWidth <= 590)
            this.mobile = true;
        else if (windowWidth <= 1024)
            this.tablet = true;
        else
            this.desktop = true;
    }

    window.jQuery = function(query) {
        var element = document.querySelector(query);

        this.length = element != null ? 1 : 0;
        this.html = function() {
            if (element != null)
                return element.innerHTML;

            return "";
        }

        return this;
    }
</script>

<script type="text/javascript" src="//assets.adobedtm.com/1277ee49733590b64e2ee25a215a72fed5785f40/satelliteLib-54c8c30a2eca828e741b0ff3bc09e58cecbd8bd5.js"></script>


    <script async type="text/plain" src="//script.crazyegg.com/pages/scripts/0046/6460.js" class="optanon-category-2"></script>
    <script async type="text/plain" src="//native.sharethrough.com/assets/sfp.js" class="optanon-category-3"></script>
    <script async type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb510.js"></script> <!-- Nielsen DCR Script -->

    <!-- Global site tag (gtag.js) - AdWords: 1002103631 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1002103631" type="text/plain" class="optanon-category-2"></script>
    <script type="text/plain" class="optanon-category-2">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-1002103631');   /* AdWords: 1002103631 */
        gtag('config', 'UA-120791721-1');  /* Google Analytics */
    </script>

    <!-- Facebook Pixel Code -->
    <script type="text/plain" class="optanon-category-5">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '476464992495899');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=476464992495899&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <vc:tealium-tags section="head"></vc:tealium-tags>



    
    
    <script type="application/ld+json">
    {"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://10daily.com.au/shows","name":"Shows"}},{"@type":"ListItem","position":2,"item":{"@id":"https://10daily.com.au/shows/theproject","name":"The Project"}},{"@type":"ListItem","position":3,"item":{"@id":"https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429","name":"How To Find Comfort In Isolation When You Can’t Hug Someone","image":"https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max\u0026io=landscape"}}]},{"@type":"NewsArticle","headline":"How To Find Comfort In Isolation When You Can’t Hug Someone","url":"https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429","mainEntityOfPage":{"@type":"WebPage","@id":"https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429"},"description":"Many of us haven’t touched another person for weeks.","thumbnailUrl":"https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max\u0026io=landscape","image":["https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max\u0026io=landscape"],"dateCreated":"2020-04-29T03:56:37+00:00","datePublished":"2020-04-29T03:56:37+00:00","dateModified":"2020-04-29T03:56:37+00:00","articleSection":"shows/theproject","publisher":{"@type":"Organization","name":"10 Daily","logo":{"@type":"ImageObject","url":"https://10daily.com.au/img/10logo.png"}},"identifier":{"@type":"PropertyValue","propertyID":"id","value":"a200429cndyq"},"keywords":["the-project","mental-health","covid-19"],"author":{"@type":"Person","name":"The Project staff"},"creator":["The Project staff"]}]}
</script>

    

        <meta name="article:section" content="shows/theproject"/>
        <meta name="article:published_time" content="2020-04-29T03:56:37&#x2B;00:00"/>
        <meta name="article:author" content="The Project staff"/>
        <meta name="article:tag" content="The Project Mental Health COVID-19"/>
        <meta name="article:modified_time" content="2020-04-29T03:56:37&#x2B;00:00"/>

        <meta name="parsely-title" content="How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone"/>
        <meta name="parsely-link" content="https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429"/>
        <meta name="parsely-type" content="post"/>
        <meta name="parsely-image-url" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="parsely-pub-date" content="2020-04-29T03:56:37&#x2B;00:00"/>
        <meta name="parsely-section" content="shows/theproject"/>
        <meta name="parsely-tags" content="the-project,mental-health,covid-19,pseudo-tag-td-shows,pseudo-tag-td-shows-theproject"/>
        <meta name="parsely-metadata" content="{&quot;id&quot;:&quot;a200429cndyq&quot;}"/>
        <meta name="parsely-author" content="The Project staff"/>

        <meta name="image" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta itemprop="name" content="How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone"/>
        <meta itemprop="image" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:title" content="How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone"/>
        <meta property="og:url" content="https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429"/>
        <meta property="og:description" content="Many of us haven&#x2019;t touched another person for weeks."/>
        <meta property="og:image" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:image:secure_url" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:site_name" content="10 daily"/>
        <meta property="og:locale" content="en_GB"/>
        <meta property="fb:app_id" content="182472175873300"/>
        <meta property="og:type" content="article"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title" content="How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone"/>
        <meta name="twitter:image:src" content="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="twitter:site" content="@10daily"/>
        <meta name="twitter:description" content="Many of us haven&#x2019;t touched another person for weeks."/>
        <meta name="twitter:creator" content="The Project staff"/>
        <meta name="topics" content="the-project,mental-health,covid-19"/>
        <meta name="contentid" content="a200429cndyq"/>
        <meta name="td" content="OTk0NjQ3"/>
        <meta name="ta-keywords" content="theproject"/>




    <link rel="canonical" href="https://10daily.com.au/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429"/>
    <link rel="amphtml" href="https://10daily.com.au/amp/shows/theproject/a200429cndyq/how-to-find-comfort-in-isolation-when-you-cant-hug-someone-20200429">

    <meta name="description" content="Many of us haven&#x2019;t touched another person for weeks." />

            <script>CategoryPath = ['shows','theproject'];</script>

    <script src="/js/Vendor.compiled.js?buildId=1587536025" defer></script>
    <script src="/js/ArticlesIndex.compiled.js?buildId=1587536025" defer></script>
    <script type="text/javascript" src="/js/GlobalHeader.compiled.js?buildId=1587536025" hot-reload></script>
</head>
<body class="category-theproject">

        <!-- Start of Tealium utag.js script --->
        <script type="text/plain" class="optanon-category-3">
            (function(a,b,c,d)
                { a='//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); }
            )();
        </script>
        <!-- End of Tealium utag.js script --->


    <!--
    Start of DoubleClick Floodlight Tag: Please do not remove
    Activity name of this tag: Ten Daily  - Video Plays - General
    URL of the webpage where the tag is expected to be placed: https://tendaily.com.au/
    This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
    Creation Date: 05/15/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write(
            '<iframe class="optanon-category-4" data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' +
            a +
            '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
    </script>
    <noscript>
        <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?"
                width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4">
        </iframe>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->




    
<!-- Page Header & Navigation -->
<div id="nav"><header class="" data-reactroot=""><div class="container"><div class="header__container"><div class="header__logo"><a href="/"><img src="/img/10logo.png" alt="tendaily"/></a></div><nav class="header__navigation"><ul class="nav"><li><a href="/news"><span class="title">News</span></a></li><li><a href="/entertainment"><span class="title">Entertainment</span></a></li><li><a href="/lifestyle"><span class="title">Lifestyle</span></a></li><li><a href="/views"><span class="title">Views</span></a></li><li><a href="/shows"><span class="title">Shows</span></a></li><li><a href="/videos"><span class="title">Video</span></a></li><li><a href="/win"><span class="title">WIN</span></a></li><li><a href="http://www.tenplay.com.au" target="_blank"><span class="title">10 play<span class="icon icon-external-link"></span></span></a></li></ul></nav><div class="header__rightLinks"><div class="header__search"><a href="#" class="search__toggle"><i class="icon"></i></a></div></div></div><div class="header__mobile"><a href="#" class="header__mobile--toggle"><span class="menu__bars"></span></a></div></div></header></div>

<script>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</script>

<!--/Page Header & Navigation -->




    


<main id="refreshable">
    
    <section class="leaderboard">
        <div class="adWrapper">
            <div id="leader_plus_top" class="tenads"></div>
            <div id="banner_top" class="tenads"></div>
            <span class="label tenads_label">Advertisement</span>
        </div>
    </section>
    
    
<style>
        .category__main .primary__themeColour,
        .article .primary__themeColour,
        .category__bar.primary__themeColour,
        .category__bar .primary__themeColour {
            background-color: #259bfd !important;
        }

        .article .primary__iconColour,
        .category__bar .primary__iconColour,
        .category__main .primary__iconColour {
            color: #259bfd !important;
        }

        .pagination__next.primary__iconColour:hover{
            background-color: #259bfd !important;
            border-color: #259bfd !important;
            color: #fff !important;
        }
        
        .slide.card:hover .primary__hoverTextColour,
        .sidebar__card:hover h2.primary__hoverTextColour {
            color: #259bfd !important;
        }

        h2.primary__themeColour {
            box-shadow: 1.25rem 0 0 #259bfd, -1.25rem 0 0 #259bfd, -1.25rem 0.38rem 0 #259bfd, 0 0.38rem 0 #259bfd, 1.25rem 0.38rem 0 #259bfd !important;
        }

        .article .primary__textColour,
        .category__bar .primary__textColour,
        .category__main .primary__textColour {
            color: #ffffff !important;
        }

        .category__bar .show__navigation li:hover a {
            color: #259bfd !important;
        }

        .category__bar .show__header {
            background-image: url(https://10daily.com.au/ip/s3/2019/03/06/455072ad753e4b3953fabc8ed9769feb-211815.jpg?image-profile=banner_desktop) !important;
        }
        @media all and (min-width:1024px) {
            .category__bar .show__header {
                background-image: url(https://10daily.com.au/ip/s3/2019/03/06/455072ad753e4b3953fabc8ed9769feb-211815.jpg?image-profile=banner_desktop) !important;
            }
            h2.primary__themeColour {
                box-shadow: 1.25rem 0 0 #259bfd, -1.25rem 0 0 #259bfd, -1.25rem 0.38rem 0 #259bfd, 0 0.38rem 0 #259bfd, 1.25rem 0.38rem 0 #259bfd !important;
            }
        }

        .article .secondary__textColour,
        .category__bar .secondary__textColour,
        .category__main .secondary__textColour {
            color: #ffffff !important;
        }
        
        .article .secondary__numberColour,
        .category__bar .secondary__numberColour,
        .category__main .secondary__numberColour {
            color: #002662 !important;
        }

        .article .secondary__themeColour,
        .category__bar .secondary__themeColour,
        .category__main .secondary__themeColour {
            background-color: #002662 !important;
        }

        .article .secondary__iconColour,
        .category__bar .secondary__iconColour,
        .category__main .secondary__iconColour {
            background-color: #002662 !important;
        }

        @media all and (min-width: 768px) {
            .category__bar.show .navigation li:hover a {
                color: #ffffff !important;
                border-bottom: 3px solid #ffffff !important;
            }
        }
        
        .sidebar__card:hover .secondary__iconColour {
            background-color: #002662 !important;
        }


        .sidebar__card:hover .primary__hoverColour {
            background-color: #259bfd !important;
        }

        .category__bar .social__links li:hover {
            background-color: rgba(0, 0, 0, 0) !important;
        }

    </style>

<div class="category__bar show primary__themeColour">
        <div class="show__header primary__iconColour">
            <div class="container">
                    <a href="/shows/theproject" class="show__link"></a>
                    <a class="subcategory__toggle mobile primary__themeColour" href="#">MENU <span class="icon icon-angle-down"></span></a>
                                    <div class="show__social tablet desktop">
                                                    <ul class="social__links">
                                    <li>
                                        <a href="https://www.facebook.com/TheProjectTV/" class="icon icon-facebook secondary__themeColour secondary__textColour" target="_blank"></a>
                                    </li>
                                                                    <li>
                                        <a href="https://twitter.com/theprojecttv" class="icon icon-twitter secondary__themeColour secondary__textColour" target="_blank"></a>
                                    </li>
                                                                    <li>
                                        <a href="https://instagram.com/theprojecttv" class="icon icon-instagram secondary__themeColour secondary__textColour" target="_blank"></a>
                                    </li>
                                                            </ul>
                    </div>
            </div>
        </div>

        <div class="show__navigation desktop tablet">
            <div class="container">
                <ul class="navigation">
                        

    <li>
        <a href="/shows/theproject/exclusive" target="_self" class="primary__textColour">
            Features
        </a>
    </li>
    <li>
        <a href="/shows/theproject/interview" target="_self" class="primary__textColour">
            Interviews
        </a>
    </li>
    <li>
        <a href="/shows/theproject/news" target="_self" class="primary__textColour">
            News
        </a>
    </li>
    <li>
        <a href="/shows/theproject/comedy" target="_self" class="primary__textColour">
            Comedy
        </a>
    </li>
    <li>
        <a href="/shows/theproject/wardrobe" target="_self" class="primary__textColour">
            Wardrobe
        </a>
    </li>
    <li>
        <a href="https://10play.com.au/theproject/the-project-links" target="_blank" class="primary__textColour">
            Links
        </a>
    </li>

                </ul>
            </div>
        </div>
        <div class="show__navigation mobile closed primary__iconColour">
            <div class="container">
                <ul class="navigation">
                        

    <li>
        <a href="/shows/theproject/exclusive" target="_self" class="primary__textColour">
            Features
        </a>
    </li>
    <li>
        <a href="/shows/theproject/interview" target="_self" class="primary__textColour">
            Interviews
        </a>
    </li>
    <li>
        <a href="/shows/theproject/news" target="_self" class="primary__textColour">
            News
        </a>
    </li>
    <li>
        <a href="/shows/theproject/comedy" target="_self" class="primary__textColour">
            Comedy
        </a>
    </li>
    <li>
        <a href="/shows/theproject/wardrobe" target="_self" class="primary__textColour">
            Wardrobe
        </a>
    </li>
    <li>
        <a href="https://10play.com.au/theproject/the-project-links" target="_blank" class="primary__textColour">
            Links
        </a>
    </li>

                </ul>
                    <div class="show__social">
                                                    <ul class="social__links">
                                    <li>
                                        <a href="https://www.facebook.com/TheProjectTV/" class="icon icon-facebook secondary__themeColour" target="_blank"></a>
                                    </li>
                                                                    <li>
                                        <a href="https://twitter.com/theprojecttv" class="icon icon-twitter secondary__themeColour" target="_blank"></a>
                                    </li>
                                                                    <li>
                                        <a href="https://instagram.com/theprojecttv" class="icon icon-instagram secondary__themeColour" target="_blank"></a>
                                    </li>
                                                            </ul>
                    </div>
            </div>
        </div>
    </div>



    <div id="mantle_skin" class="content__wrapper">
        
<section class="article">
    <div class="container">
        <div class="row">
            <section class="main__column col-md-8 col-xs-12">
                
<div class="breadcrumbs">
    <ul class="breadcrumb__list">

        <li class="first__level">
            <a href="https://10daily.com.au">Home</a>
        </li>
                <span class="icon-angle-right"></span>
                <li class="first__level">
                    <a href="https://10daily.com.au/shows">Shows</a>
                </li>

        <span class="icon-angle-right"></span>
        <li class="second__level">
            <a href="https://10daily.com.au/shows/theproject">The Project</a>
        </li>

            </ul>
</div>




<article class="article__body">
    <h1>How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone</h1>
    <section class="featured__image">
        
    <figure class="article__image">
            <img src="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_full&amp;io=landscape" srcset="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_full&amp;io=landscape&amp;dpr=2 2x"/>

                    <figcaption class="caption"></figcaption>
    </figure>

    </section>
    <section class="author__block ">
        
<div class="feature__article-info_container">
        <div class="author">
            <a href="/authors/the-project-staff">
                <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2018/05/21/175dfc1e7eeb7c79a73010515a910c52-16981.jpg?image-profile=author&amp;io=square" data-srcset="https://10daily.com.au/ip/s3/2018/05/21/175dfc1e7eeb7c79a73010515a910c52-16981.jpg?image-profile=author&amp;io=square&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

            </a>
        </div>

    <div class="author__info">
            <h4 class="author__title">
                    <a href="/authors/the-project-staff" class="name">The Project staff</a>
            </h4>
                    <p class="author__position"></p>
        <p class="article__date" data-publish-date="2020-04-29T03:56:37&#x2B;00:00">2020-04-29T03:56:37&#x2B;00:00</p>
    </div>
</div>

        
<div class="feature__article-social">
    <ul class="social__icons" data-title="How To Find Comfort In Isolation When You Can&#x2019;t Hug Someone" data-description="Many of us haven&#x2019;t touched another person for weeks." data-image="https://10daily.com.au/ip/s3/2020/04/29/f269a710fb53a12815bfa3c3ec6f47eb-946499.jpg?image-profile=card_max&amp;io=landscape">
        <div class="social__icons_fixed">
            <li><a href="#" class="icon icon-facebook-round" data-social-network="facebook"></a></li>
            <li><a href="#" class="icon icon-twitter-round" data-social-network="twitter"></a></li>
            <li><a href="#" class="icon icon-pinterest-round" data-social-network="pinterest"></a></li>
            <li><a href="#" class="icon icon-more-sharing"></a></li>
        </div>
        <div class="social__icons_float hide">
            <li><a href="#" class="icon icon-messenger-round" data-social-network="messenger"></a></li>
            <li><a href="#" class="icon icon-whatsapp2-round" data-social-network="whatsapp"></a></li>
            <li><a href="#" class="icon icon-email-round" data-social-network="email"></a></li>
            <li><a href="#" class="icon icon-print" data-social-network="print"></a></li>
        </div>
    </ul>
</div>


    </section>
    <section class="article__body-wrapper">
            <h4>Many of us haven&#x2019;t touched another person for weeks.</h4>
                
<p>We’ve all been isolating for weeks now, and it’s tough. But for someone who lives alone they are now in the midst of endless days without any kind of human contact at all.</p><p>Hugs are important because they cause your body to release the feel good chemical, Oxycontin. It’s responsible for lowering stress and helps to make you feel happy. So what should you do if you can’t get a hug from anything other than your fridge or an elaborate arrangement of pillows? The Project’s got you covered!</p><figure class="article__image aligncenter"><img src="https://media.giphy.com/media/BYgZpftlnBdmg/giphy.gif"></figure><p>If you think you can look after a pet past isolation – now’s a great time to welcome a fur-ball into your life! Cats and dogs are proven to help get the Oxycontin flowing. Sure they might not be able to hug you like a human until you train them to, but they’ll definitely do the trick with unending love!</p><p>Can’t get a pet? Hop on a video call and make eye contact with someone. It isn’t quite as powerful as standing 1.5 meters away from someone and doing it in person, but it can still help. And while you’re on that call, enjoy staying in contact with the people you love, so they can show they love you back too. Feel the love, people!</p><p>Try to find a way to practice gratitude - something that might seem hard right now - but it’s proven to help psychological well-being. Think how you’re doing your part to help slow the spread of COVID-19, and how on the flipside there are many people out there who would love to have the alone time you’re getting.</p><p>Remember, you can do this – we are living in a strange time but it is temporary, and you better believe we’ll all be hugging as soon as we can!</p><figure class="article__image aligncenter"><img src="https://media.giphy.com/media/JR0dmOUGCwVlZC6EmM/giphy.gif"></figure><p>Until then, the construction of my pillow-covered hugging robot continues. Tune into The Project tonight at 6:30 for more helpful tips!</p><p>If you feel like you’re struggling during this time, Lifeline are always there to help: <a href="https://www.lifeline.org.au/get-help/topics/mental-health-and-wellbeing-during-the-coronavirus-covid-19-outbreak"><u>click here for more information</u></a></p>


    </section>

<section class="related-topics">
        <a href="/tags/the-project">the-project</a>
        <a href="/tags/mental-health">mental-health</a>
        <a href="/tags/covid-19">covid-19</a>
</section>



    <section class="newsletter__block large">
        <div class="newsletter__container">
            <img class="newsletter__logo" src="/img/10-daily_Logo_Animated-Faces_2x.gif" alt="">
            <h3>Let us slide into your DMs</h3>
            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
        </div>
    </section>



</article>






            </section>
            <aside class="sidebar__column col-md-4 col-xs-12 mobile-wrap">
                
                    
            <section class="mrec advertisement-container" data-ad-position-id="sidebar">
                
                    <div id="mpu_middle_1" class="tenads"></div>
                    <div id="mpu_1" class="tenads"></div>
                    <span class="label tenads_label">Advertisement</span>
                
            </section>
            
<!-- Custom Widget -->
<!--
<div>
	<p align="center">
		<a href="https://10daily.com.au/win/c190905ylkpj/ad-astra-20190905" target="_blank"><img src="https://tendaily-prod-images.s3.ap-southeast-2.amazonaws.com/2019/09/02/756cf634881b9aa1fa2a362efb7535a6-576340.jpg" alt="Win a trip to Florida to train like an astronaut!" width="300" border="0"></a></p>
</div>
-->

<div class="cta">
	<div class="cta__container">
		<h3>See The Project in actual 3D!</h3>
		<p>Apply for free audience tickets today</p>
		<a href="https://10play.com.au/theproject/the-project-audience" class="round__button--subscribe primary__themeColour primary__textColour" target="_blank">Get Tickets</a>
	</div>
</div>
<!-- /Custom Widget -->

            
                

    <section class="videos desktop">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/exclusive/v200428ydiug/opening-windows-20200428" data-td="OTc5NTQw"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Opening Windows</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/a4d8773e-b4e2-4f30-9969-2913ff88e528/049e7ab9-7f09-4872-944a-503e47855b01/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/a4d8773e-b4e2-4f30-9969-2913ff88e528/049e7ab9-7f09-4872-944a-503e47855b01/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/exclusive/v200428qvitb/beyond-covid-19-20200428" data-td="OTY5NTQ3"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Beyond COVID-19</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/efb70bbd-f1db-4b0e-b76a-8c647787aa90/075a9135-f32b-4c74-82d3-523a95d8cd9b/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/efb70bbd-f1db-4b0e-b76a-8c647787aa90/075a9135-f32b-4c74-82d3-523a95d8cd9b/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428clejf/are-schools-safe-20200428" data-td="OTU5NTQx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Are Schools Safe?</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/3fc6952d-d7ec-4e98-969c-7740b7ece8aa/1da7442e-6d0e-419a-a3d6-f84508538423/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/3fc6952d-d7ec-4e98-969c-7740b7ece8aa/1da7442e-6d0e-419a-a3d6-f84508538423/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428upfkj/creative-kids-in-iso-20200428" data-td="OTM5NTQ1"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Creative Kids In Iso</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/89f878b0-74f8-488b-a349-244a96b42f3e/df031c26-1bc4-46e9-bdb3-7c01146e06b4/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/89f878b0-74f8-488b-a349-244a96b42f3e/df031c26-1bc4-46e9-bdb3-7c01146e06b4/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428amhgw/lending-library-20200428" data-td="OTA2NTQ4"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Lending Library</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/7b41c9ba-7cdc-4c6e-9ec7-1851861773bf/2e6332fd-31b8-472f-8e80-7e4de587ebb9/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/7b41c9ba-7cdc-4c6e-9ec7-1851861773bf/2e6332fd-31b8-472f-8e80-7e4de587ebb9/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>
    <section class="videos mobile">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/exclusive/v200428ydiug/opening-windows-20200428" data-td="OTc5NTQw"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Opening Windows</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/a4d8773e-b4e2-4f30-9969-2913ff88e528/049e7ab9-7f09-4872-944a-503e47855b01/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/a4d8773e-b4e2-4f30-9969-2913ff88e528/049e7ab9-7f09-4872-944a-503e47855b01/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/exclusive/v200428qvitb/beyond-covid-19-20200428" data-td="OTY5NTQ3"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Beyond COVID-19</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/efb70bbd-f1db-4b0e-b76a-8c647787aa90/075a9135-f32b-4c74-82d3-523a95d8cd9b/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/efb70bbd-f1db-4b0e-b76a-8c647787aa90/075a9135-f32b-4c74-82d3-523a95d8cd9b/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428clejf/are-schools-safe-20200428" data-td="OTU5NTQx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Are Schools Safe?</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/3fc6952d-d7ec-4e98-969c-7740b7ece8aa/1da7442e-6d0e-419a-a3d6-f84508538423/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/3fc6952d-d7ec-4e98-969c-7740b7ece8aa/1da7442e-6d0e-419a-a3d6-f84508538423/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428upfkj/creative-kids-in-iso-20200428" data-td="OTM5NTQ1"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Creative Kids In Iso</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/89f878b0-74f8-488b-a349-244a96b42f3e/df031c26-1bc4-46e9-bdb3-7c01146e06b4/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/89f878b0-74f8-488b-a349-244a96b42f3e/df031c26-1bc4-46e9-bdb3-7c01146e06b4/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/shows/theproject/news/v200428amhgw/lending-library-20200428" data-td="OTA2NTQ4"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Lending Library</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/2199827728001/7b41c9ba-7cdc-4c6e-9ec7-1851861773bf/2e6332fd-31b8-472f-8e80-7e4de587ebb9/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/2199827728001/7b41c9ba-7cdc-4c6e-9ec7-1851861773bf/2e6332fd-31b8-472f-8e80-7e4de587ebb9/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>


            

            </aside>
        </div>
    </div>
</section>






        
    
    
        
            
    <section class="related-content">
        <div class="container">
            <h4>Related Content</h4>
            <div class="row">
                    <div class="row__cell ">
                        
    <article class="card small shows__card">
        <a href="/shows/theproject/a181215nsv/ill-never-forget-your-face-emotional-reunion-for-shark-attack-victim-rescuer-20181216" target="" class="card__link" data-td="MTk1NjUx"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2018/12/15/673c09f786161bb3bd9be802366aea61-156592.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2018/12/15/673c09f786161bb3bd9be802366aea61-156592.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                                    <div class="featured__video">
                        <span class="icon-play"></span>
                    </div>
            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">The Project</h3>
                        </div>
                                        <div class="card__title">
                            <h2>'I'll Never Forget Your Face': Emotional Reunion For Shark Attack Victim & Rescuer</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>2 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell row__cell--even">
                        
    <article class="card small shows__card">
        <a href="/shows/theproject/a191011gyqro/all-too-much-farmers-viral-post-reveals-heartbreaking-reality-of-drought-20191011" target="" class="card__link" data-td="NzcwMDUx"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2019/10/11/b12375d40d0d3244b9c2489e167ab0b5-750295.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2019/10/11/b12375d40d0d3244b9c2489e167ab0b5-750295.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">The Project</h3>
                        </div>
                                        <div class="card__title">
                            <h2>'All Too Much': Farmer's Viral Post Reveals Heartbreaking Reality Of Drought</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>3 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell ">
                        
    <article class="card small shows__card">
        <a href="/shows/theproject/a200410gmoxi/are-we-all-having-more-dreams-in-lockdown-20200410" target="" class="card__link" data-td="OTE1MjM2"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/04/10/4e3abac9f50d626c5acc9e36a4447190-932517.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/04/10/4e3abac9f50d626c5acc9e36a4447190-932517.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">The Project</h3>
                        </div>
                                        <div class="card__title">
                            <h2>Are We All Having More Dreams In Lockdown?</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>2 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
            </div>
        </div>
    </section>

        
    


    </div>
</main>


    
<footer>
    <div class="container">
        <section class="footer__top">
            <a href="/">
                <img class="footer__logo" src="/img/10footer_logo.png"/>
            </a>
        </section>
        <section class="footer__main">
            <div class="row">
                <div class="footer__column col-xs">
                    <ul id="footer-menu" class="footer__links">
                            <li>
                                <a href="/news">News</a>
                            </li>
                            <li>
                                <a href="/entertainment">Entertainment</a>
                            </li>
                            <li>
                                <a href="/lifestyle">Lifestyle</a>
                            </li>
                            <li>
                                <a href="/views">Views</a>
                            </li>
                        <li>
                            <a href="/videos">Video</a>
                        </li>
                        <li>
                            <a href="/win">
                                <span>WIN</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://10play.com.au" target="_blank">10 play</a>
                        </li>
                    </ul>
                </div>
                <div class="footer__column col-xs">
                    <h4>10 daily social</h4>
                    <div class="social__links">
                        <a href="https://www.facebook.com/10dailyau" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                        </a>
                        <a href="https://twitter.com/10daily" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.instagram.com/10dailyau" target="_blank">
                            <i class="icon icon-instagram" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.youtube.com/channel/UCm_rzJG00v_rE6_QunFq_6Q/" target="_blank">
                            <i class="icon icon-youtube" aria-hidden="true"></i>
                        </a>
                    </div>
                </div>
                <div class="footer__column col-xs">
                    
                        <div class="subscribe__form">
                            <h4>Let us slide into your DMs</h4>
                            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
                        </div>
                    
                </div>
            </div>
        </section>
        <section class="footer__bottom">
            <div class="footer__links">
                <li class="copyright">©2020 Network Ten Pty Limited</li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077770">About</a>
                </li>
                <li>
                    <a href="https://helpdesk.tendaily.com.au/support/tickets/new">Help</a>
                </li>
                <li>
                    <a href="https://cbs.avature.net/network10careers" target="_blank" rel="nofollow">Jobs</a>
                </li>
                <li>
                    <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/network-10-highlights" target="_blank">Updated Privacy Policy</a>
                </li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077783">Terms of Use</a>
                </li>
                <li>
                    <a href="https://network10.com.au/advertise/why-10/" target="_blank" rel="nofollow">Advertise</a>
                </li>
            </div>
        </section>
    </div>
</footer>
<div id="StickyFooterPlaceHolder"><div class="stickyFooter" data-reactroot=""><nav class="stickyFooter-Nav"><a href="https://10daily.com.au/" class="stickyFooter-Nav__item" aria-label="Home"><i class="icon icon-home"></i> <span>Home</span></a><a href="https://10daily.com.au/news" class="stickyFooter-Nav__item" aria-label="News"><i class="icon icon-news"></i> <span>News</span></a><a href="https://10daily.com.au/entertainment" class="stickyFooter-Nav__item" aria-label="Entertainment"><i class="icon icon-entertainment"></i> <span>Entertainment</span></a><a href="https://10daily.com.au/tags/coronavirus" class="stickyFooter-Nav__item" aria-label="COVID-19"><i class="icon icon-covid"></i> <span>COVID-19</span></a><a href="https://10daily.com.au/videos" class="stickyFooter-Nav__item" aria-label="Video"><i class="icon icon-video"></i> <span>Video</span></a></nav></div></div>



<script>
window.addEventListener('DOMContentLoaded', function() {

    TenDaily.Page.init('shows/theproject/how-to-find-comfort-in-isolation-when-you-cant-hug-someone/a200429cndyq');
});
</script>


<noscript>
    <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4"></iframe>
</noscript>

<script type="text/javascript">_satellite.pageBottom();</script>






    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="tendaily.com.au"></span>
    </div>
    <script type="text/plain" class="optanon-category-2">
        (function(s, p, d) {
            var h = d.location.protocol,
                i = p + "-" + s,
                e = d.getElementById(i),
                r = d.getElementById(p + "-root"),
                u = h === "https:"
                    ? "d1z2jf7jlzjs58.cloudfront.net"
                    : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s);
            e.id = i;
            e.async = true;
            e.src = h + "//" + u + "/p.js";
            r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->






    
    



    <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "network-ten", content: "0", server: "secure-gl" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=network-ten&cg=0&cc=1&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>




</body>
</html>
