

<!DOCTYPE html>
<html lang="en-AU">
<head>
    <title>Coronavirus: Jobkeeper Wage Subsidy Announced By Austra... | 10 daily</title>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=0"/>
    <meta name="keywords" content="australia,work,welfare,centrelink,Scott Morrison,job,employment,josh frydenberg,dole,isolation,subsidy,Coronavirus,Covid-19,covid19,jobseeker,jobkeeper"/>
    <meta name="p:domain_verify" content="ea25196e36cdab6ab1509e301bad4585"/>

    <!--The OneTrust script must be the highest script to load within the head section of your page-->
    
<!-- OneTrust CMP -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f1dc031c-05f5-4c32-9720-5e8be5c4accc"></script>

<!-- CBS config library script -->
<script src="//production-cmp.isgprivacy.cbsi.com/dist/optanon.js" type="text/javascript" async></script>

<!-- optanon api bootstrap -->
<script type="text/javascript">
!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();

window.cbsoptanon.config.push({
    enableServices: false,
    setNpaOnConsentChange: true
});

window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
  googletag.cmd.push(function() {
      googletag.enableServices();
  });
  TenDaily.Page.renderAdSlots();
});
</script>

    <link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style"/>

    <link rel="shortcut icon" type="image/png" href="/img/10favicon.png"/>
    <link rel="manifest" href="/manifest.json"/>
    <link type="text/css" rel="stylesheet" href="/css/main.css?buildId=1585524719" />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>
    <link href="https://fonts.googleapis.com/css?family=Barlow:400,500,500i,600" rel="stylesheet">
    
        <!-- Start of Tealium utag.sync.js script --->
        <script type="text/plain" class="optanon-category-3" src="//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.sync.js"></script>
        <script>
            var TealiumData = {"siteDomain":"https://10daily.com.au","siteName":"10 daily","pageName":"/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330","siteSection":"news","siteSubSection1":"politics","siteSubSection2":"a200330tzrjv","siteSubSection3":"workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330","articleId":"a200330tzrjv","articleCategory":"news","articleTitle":"Scott Morrison Announces \u0027JobKeeper\u0027 Payment To Keep Aussies Employed","articlePublishDate":"2020-03-30T05:09:13+00:00","tealium_event":"news_article_view","pageContentType":"NewsArticle","articleTags":"scott-morrison,coronavirus,politics","articleAuthor":"Josh Butler"};
        </script>
        <!-- End of Tealium utag.sync.js script --->

    <script type="text/javascript">
    // Stub for satelliteLib making use of libraries we not longer load.
    window.bowser = function() {
        var windowWidth = document.documentElement.clientWidth;
        if (windowWidth <= 590)
            this.mobile = true;
        else if (windowWidth <= 1024)
            this.tablet = true;
        else
            this.desktop = true;
    }

    window.jQuery = function(query) {
        var element = document.querySelector(query);

        this.length = element != null ? 1 : 0;
        this.html = function() {
            if (element != null)
                return element.innerHTML;

            return "";
        }

        return this;
    }
</script>

<script type="text/javascript" src="//assets.adobedtm.com/1277ee49733590b64e2ee25a215a72fed5785f40/satelliteLib-54c8c30a2eca828e741b0ff3bc09e58cecbd8bd5.js"></script>


    <script async type="text/plain" src="//script.crazyegg.com/pages/scripts/0046/6460.js" class="optanon-category-2"></script>
    <script async type="text/plain" src="//native.sharethrough.com/assets/sfp.js" class="optanon-category-3"></script>
    <script async type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb510.js"></script> <!-- Nielsen DCR Script -->

    <!-- Global site tag (gtag.js) - AdWords: 1002103631 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1002103631" type="text/plain" class="optanon-category-2"></script>
    <script type="text/plain" class="optanon-category-2">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-1002103631');   /* AdWords: 1002103631 */
        gtag('config', 'UA-120791721-1');  /* Google Analytics */
    </script>

    <!-- Facebook Pixel Code -->
    <script type="text/plain" class="optanon-category-5">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '476464992495899');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=476464992495899&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <vc:tealium-tags section="head"></vc:tealium-tags>



    
    
    <script type="application/ld+json">
    {"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://10daily.com.au/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://10daily.com.au/news/politics","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330","name":"Scott Morrison Announces \u0027JobKeeper\u0027 Payment To Keep Aussies Employed","image":"https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max\u0026io=landscape"}}]},{"@type":"NewsArticle","headline":"Scott Morrison Announces \u0027JobKeeper\u0027 Payment To Keep Aussies Employed","url":"https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330","mainEntityOfPage":{"@type":"WebPage","@id":"https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330"},"description":"Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close.","thumbnailUrl":"https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max\u0026io=landscape","image":["https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max\u0026io=landscape"],"dateCreated":"2020-03-30T05:09:13+00:00","datePublished":"2020-03-30T05:09:13+00:00","dateModified":"2020-03-30T06:45:21+00:00","articleSection":"news/politics","publisher":{"@type":"Organization","name":"10 Daily","logo":{"@type":"ImageObject","url":"https://10daily.com.au/img/10logo.png"}},"identifier":{"@type":"PropertyValue","propertyID":"id","value":"a200330tzrjv"},"keywords":["scott-morrison","coronavirus","politics"],"author":{"@type":"Person","name":"Josh Butler"},"creator":["Josh Butler"]}]}
</script>

    

        <meta name="article:section" content="news/politics"/>
        <meta name="article:published_time" content="2020-03-30T05:09:13&#x2B;00:00"/>
        <meta name="article:author" content="Josh Butler"/>
        <meta name="article:tag" content="Scott Morrison coronavirus Australian federal politics"/>
        <meta name="article:modified_time" content="2020-03-30T06:45:21&#x2B;00:00"/>

        <meta name="parsely-title" content="Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed"/>
        <meta name="parsely-link" content="https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330"/>
        <meta name="parsely-type" content="post"/>
        <meta name="parsely-image-url" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="parsely-pub-date" content="2020-03-30T05:09:13&#x2B;00:00"/>
        <meta name="parsely-section" content="news/politics"/>
        <meta name="parsely-tags" content="scott-morrison,coronavirus,politics,pseudo-tag-td-news,pseudo-tag-td-politics"/>
        <meta name="parsely-metadata" content="{&quot;id&quot;:&quot;a200330tzrjv&quot;}"/>
        <meta name="parsely-author" content="Josh Butler"/>

        <meta name="image" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta itemprop="name" content="Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed"/>
        <meta itemprop="image" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:title" content="Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed"/>
        <meta property="og:url" content="https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330"/>
        <meta property="og:description" content="Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close."/>
        <meta property="og:image" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:image:secure_url" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:site_name" content="10 daily"/>
        <meta property="og:locale" content="en_GB"/>
        <meta property="fb:app_id" content="182472175873300"/>
        <meta property="og:type" content="article"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title" content="Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed"/>
        <meta name="twitter:image:src" content="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="twitter:site" content="@10daily"/>
        <meta name="twitter:description" content="Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close."/>
        <meta name="twitter:creator" content="Josh Butler"/>
        <meta name="topics" content="scott-morrison,coronavirus,politics"/>
        <meta name="contentid" content="a200330tzrjv"/>
        <meta name="td" content="OTgwMzI2"/>
        <meta name="ta-keywords" content=""/>




    <link rel="canonical" href="https://10daily.com.au/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330"/>
    <link rel="amphtml" href="https://10daily.com.au/amp/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330">

    <meta name="description" content="Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close." />

            <script>CategoryPath = ['news','politics'];</script>

    <script src="/js/Vendor.compiled.js?buildId=1585524719" defer></script>
    <script src="/js/ArticlesIndex.compiled.js?buildId=1585524719" defer></script>
    <script type="text/javascript" src="/js/GlobalHeader.compiled.js?buildId=1585524719" hot-reload></script>
</head>
<body class="category-news">

        <!-- Start of Tealium utag.js script --->
        <script type="text/plain" class="optanon-category-3">
            (function(a,b,c,d)
                { a='//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); }
            )();
        </script>
        <!-- End of Tealium utag.js script --->


    <!--
    Start of DoubleClick Floodlight Tag: Please do not remove
    Activity name of this tag: Ten Daily  - Video Plays - General
    URL of the webpage where the tag is expected to be placed: https://tendaily.com.au/
    This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
    Creation Date: 05/15/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write(
            '<iframe class="optanon-category-4" data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' +
            a +
            '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
    </script>
    <noscript>
        <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?"
                width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4">
        </iframe>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->




    
<!-- Page Header & Navigation -->
<div id="nav"><header class="" data-reactroot=""><div class="container"><div class="header__container"><div class="header__logo"><a href="/"><img src="/img/10logo.png" alt="tendaily"/></a></div><nav class="header__navigation"><ul class="nav"><li><a href="/news"><span class="title">News</span></a></li><li><a href="/entertainment"><span class="title">Entertainment</span></a></li><li><a href="/lifestyle"><span class="title">Lifestyle</span></a></li><li><a href="/views"><span class="title">Views</span></a></li><li><a href="/shows"><span class="title">Shows</span></a></li><li><a href="/videos"><span class="title">Video</span></a></li><li><a href="/win"><span class="title">WIN</span></a></li><li><a href="http://www.tenplay.com.au" target="_blank"><span class="title">10 play<span class="icon icon-external-link"></span></span></a></li></ul></nav><div class="header__rightLinks"><div class="header__search"><a href="#" class="search__toggle"><i class="icon"></i></a></div></div></div><div class="header__mobile"><a href="#" class="header__mobile--toggle"><span class="menu__bars"></span></a></div></div></header></div>

<script>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</script>

<!--/Page Header & Navigation -->




    


<main id="refreshable">
    
    <section class="leaderboard">
        <div class="adWrapper">
            <div id="leader_plus_top" class="tenads"></div>
            <div id="banner_top" class="tenads"></div>
            <span class="label tenads_label">Advertisement</span>
        </div>
    </section>
    
    
<style>

    @media all and (min-width: 1024px) {
        .category__banner {
            background-image: url();
            height: 146px;
            /* height: 86px; */
            -moz-background-size: auto 100%;
            -o-background-size: auto 100%;
            /* background-size: auto 100%; */
            /* background-position: -255px; */
            /* background-repeat: no-repeat; */
            /* border-bottom: 5px solid; */
        }
    }

</style>


<div class="category__bar">
    <div class="container">
        <a href="/news">
            <div class="bar__title">
                <span class='icon icon-news'></span>
                <span>News</span>
                <h5 class="sponsor desktop">
                    
                </h5>
            </div>
            <h5 class="sponsor mobile">
                
            </h5>
        </a>
    </div>
</div>

<div class="subcategory__bar desktop">
    <div class="container">
        <ul class="subcategories">
                     <li class="">
                         <a href="/news/australia">
                             National
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/world">
                             World
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/crime">
                             Crime
                         </a>
                     </li>
                     <li class="active">
                         <a href="/news/politics">
                             Politics
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/good-news">
                             Good News
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/tech">
                             Tech
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/sport">
                             Sport
                         </a>
                     </li>
                <li class="">
                    <a href="/news/video">Video</a>
                </li>

        </ul>
    </div>
</div>



    <div id="mantle_skin" class="content__wrapper">
        
<section class="article">
    <div class="container">
        <div class="row">
            <section class="main__column col-md-8 col-xs-12">
                
<div class="breadcrumbs">
    <ul class="breadcrumb__list">

        <li class="first__level">
            <a href="https://10daily.com.au">Home</a>
        </li>
                <span class="icon-angle-right"></span>
                <li class="first__level">
                    <a href="https://10daily.com.au/news">News</a>
                </li>

        <span class="icon-angle-right"></span>
        <li class="second__level">
            <a href="https://10daily.com.au/news/politics">Politics</a>
        </li>

            </ul>
</div>




<article class="article__body">
    <h1>Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed</h1>
    <section class="featured__image">
        
    <div class="floatingContainer">
        <div id="brightcove-container-hero" data-vid="6145639167001" class="feature__article-media ">
            <button class="close__button"><span class="icon icon-close"></span></button>
            <video class='video-js video-player' controls autoplay muted></video>
        </div>
    </div>

    </section>
    <section class="author__block ">
        
<div class="feature__article-info_container">
        <div class="author">
            <a href="/authors/josh-butler">
                <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2018/04/26/19ebb4c2c2e11d0020a6d9c22e35ede3-4003.jpg?image-profile=author&amp;io=square" data-srcset="https://10daily.com.au/ip/s3/2018/04/26/19ebb4c2c2e11d0020a6d9c22e35ede3-4003.jpg?image-profile=author&amp;io=square&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

            </a>
        </div>

    <div class="author__info">
            <h4 class="author__title">
                    <a href="/authors/josh-butler" class="name">Josh Butler</a>
            </h4>
                    <p class="author__position">10 daily Senior News Reporter</p>
        <p class="article__date" data-publish-date="2020-03-30T05:09:13&#x2B;00:00">2020-03-30T05:09:13&#x2B;00:00</p>
    </div>
</div>

        
<div class="feature__article-social">
    <ul class="social__icons" data-title="Scott Morrison Announces &#x27;JobKeeper&#x27; Payment To Keep Aussies Employed" data-description="Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close." data-image="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=card_max&amp;io=landscape">
        <div class="social__icons_fixed">
            <li><a href="#" class="icon icon-facebook-round" data-social-network="facebook"></a></li>
            <li><a href="#" class="icon icon-twitter-round" data-social-network="twitter"></a></li>
            <li><a href="#" class="icon icon-pinterest-round" data-social-network="pinterest"></a></li>
            <li><a href="#" class="icon icon-more-sharing"></a></li>
        </div>
        <div class="social__icons_float hide">
            <li><a href="#" class="icon icon-messenger-round" data-social-network="messenger"></a></li>
            <li><a href="#" class="icon icon-whatsapp2-round" data-social-network="whatsapp"></a></li>
            <li><a href="#" class="icon icon-email-round" data-social-network="email"></a></li>
            <li><a href="#" class="icon icon-print" data-social-network="print"></a></li>
        </div>
    </ul>
</div>


    </section>
    <section class="article__body-wrapper">
            <h4>Businesses are being urged not to sack employees during the coronavirus crisis, with $750 a week per worker offered to subsidise wages as the economy takes a nosedive and workplaces close.</h4>
                    <div class="list__container">
                <h5 class="article__body-title list__title">What you need to know</h5>
                <ul class="list__contents">
                        <li>Scott Morrison has announced $130 billion will be used in the next six months to help Australians</li>
                        <li>Businesses will be paid up to $1,500 a fortnight, per employee, for the next six months</li>
                        <li>Payments will start flowing into accounts from first week of May, they will be backdated to March 1</li>
                        <li>Payments will not only be for full-time workers</li>
                        <li>Payments would also be available to part-time workers, sole traders and casuals who have been with their employer for 12 months or more</li>
                        <li>New Zealanders are eligible for the payment</li>
                        <li>A total of 18 Australians have died from COVID-19</li>
                        <li>There are 4166 cases nationwide</li>
                </ul>
            </div>
        
<p>Prime Minister Scott Morrison and Treasurer Josh Frydenberg unveiled the $130 billion business rescue package, dubbed 'JobKeeper', on Monday afternoon.</p><p>Morrison said the plan was "to support the jobs and livelihoods of what we anticipate will be six million Australians who will need that in the months ahead."</p><p>It will be $1500 a fortnight, paid to employers, who will then be compelled to pass it on to employees. Frydenberg said that in return for the wages being paid, businesses will be expected to keep staff employed during the COVID-19 crisis.</p><p>"At the end of the day we want Australian businesses and their employees to get to the other side intact,” he said.</p><p>“And that’s why we’re looking at this wage subsidy measure, because it’s all about ensuring there’s a connection between the employer and the employee through what is a very difficult time.</p><p>The cash available to employers will be backdated to March 1, meaning employees who may have lost their jobs or been laid off already will be able to access the payment through their boss. Frydenberg said he hoped employers would re-employ people they were forced to lay off.</p><p>Morrison said the plan would require parliament to be recalled, to vote on and pass the legislation, at a point in future.</p><figure class="alignnone">
                        <img src="https://10daily.com.au/ip/s3/2020/03/30/e372847d61342c7a514075bc7e1db36c-923297.jpg?io=landscape" alt="" width="1920" height="1080">
                        <figcaption class="caption">Scott Morrison and Josh Frydenberg announce the Jobkeeper package. Image: 10 News First</figcaption>
                    </figure><p>"We are providing support to the Australian like never before... This new $1500 a fortnight JobKeeper payment will provide job security when it's needed most," Frydenberg said.</p><p>Employers will be given the wage subsidy to help pay employee wages while the business is put into 'hibernation'. The payments equate to about 70 percent of median wage, and close to 100 percent of the median wage of retail and hospitality sectors.</p><p>The payment will be available to full-time and part-time workers, sole traders, and casuals who have been with their employer for 12 months or more. Businesses will be eligible if their revenue had dropped by 30 percent or more since the crisis hit.</p><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/australia/a200330rwahj/centrelink-partner-income-test-increased-to-79000-20200330" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/03/30/f3c796aa26842251acceecefe396bc77-923342.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>Coronavirus</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>Centrelink Partner Income Test Increased To $79,000</h2>
                                </div>
                                <div class="card__description">
                                       <p>Australians applying for Centrelink can now get support if their partner earns up to $79,000, Scott Morrison announced on Monday.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><p>As opposed to the 'Jobseeker' payment through Centrelink, for people who have been let go due to economic downturn, the 'JobKeeper' plan is to subsidise employee wages, to support businesses to keep them on.</p><p>Morrison said the crisis required "unprecedented action" and warned some foreign countries may not recover from the coronavirus outbreak.</p><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/australia/a200330rwahj/centrelink-partner-income-test-increased-to-79000-20200330" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/03/30/f3c796aa26842251acceecefe396bc77-923342.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>Coronavirus</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>Centrelink Partner Income Test Increased To $79,000</h2>
                                </div>
                                <div class="card__description">
                                       <p>Australians applying for Centrelink can now get support if their partner earns up to $79,000, Scott Morrison announced on Monday.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><p>The government's plan is to help businesses retain their employees through the crisis, with the subsidy meant to top up the wages employers can still afford to pay.</p><p>The government is also changing the partner income test for Centrelink from $48,000 to $79,000 per year. It will mean if your partner earns under the new threshold and you lose your job, you will be able to access Centrelink payments.</p><p>Hundreds of thousands of people nationwide are trying to access Centrelink after countless businesses -- from bars to gyms, restaurants to cinemas -- have been forced to close or drastically scale back operations in recent weeks, under new government rules to stop coronavirus spread.</p><p>Other large companies like R.M. Williams, Myer, Virgin and Qantas have also scaled back, leaving scores of people without work.</p><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/australia/a200327vroni/cotton-on-and-affiliated-brands-closing-all-stores-on-sunday-20200328" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/03/28/aa1c285eb6fee92c9e9bf64887328840-922063.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>Updated</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>R.M. Williams, Cotton On, Country Road Latest To Close All Stores</h2>
                                </div>
                                <div class="card__description">
                                       <p>Iconic Australian brand R.M Williams has become the latest retail store to shut its doors amid the COVID-19 crisis.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><p><strong>More to come.</strong></p>


    </section>

<section class="related-topics">
        <a href="/tags/scott-morrison">scott-morrison</a>
        <a href="/tags/coronavirus">coronavirus</a>
        <a href="/tags/politics">australian-federal-politics</a>
</section>



    <section class="newsletter__block large">
        <div class="newsletter__container">
            <img class="newsletter__logo" src="/img/10-daily_Logo_Animated-Faces_2x.gif" alt="">
            <h3>Let us slide into your DMs</h3>
            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
        </div>
    </section>



</article>






            </section>
            <aside class="sidebar__column col-md-4 col-xs-12 mobile-wrap">
                
                    
            <section class="mrec advertisement-container" data-ad-position-id="sidebar">
                
                    <div id="mpu_middle_1" class="tenads"></div>
                    <div id="mpu_1" class="tenads"></div>
                    <span class="label tenads_label">Advertisement</span>
                
            </section>
            
                

    <section class="videos desktop">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330ybrnp/man-goes-on-date-with-his-quarantine-cutie-20200330" data-td="OTQzMzIz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Man Goes On Date With His &#x27;Quarantine Cutie&#x27;</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/6b48097d-9b78-43e9-8ba0-198660c85be2/30dc6194-c4b0-4c0b-be7f-dd311c023250/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/6b48097d-9b78-43e9-8ba0-198660c85be2/30dc6194-c4b0-4c0b-be7f-dd311c023250/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330jckqp/1500-per-fortnight-job-keeper-payment-announced-20200330" data-td="OTkyMzIx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">$1,500 Per Fortnight &#x27;JobKeeper&#x27; Payment Announced</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/e3b3684b-8267-4ca2-958d-0295dd1be0df/0a1c1893-eff7-41cf-bbab-21c124e54311/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/e3b3684b-8267-4ca2-958d-0295dd1be0df/0a1c1893-eff7-41cf-bbab-21c124e54311/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330zlhvw/boxer-slammed-for-tutorial-on-hitting-women-during-isolation-20200330" data-td="OTAwMzIw"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Boxer Slammed For Tutorial On Hitting Women During Isolation</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/433a34d5-c359-43db-ba84-ac022ea91119/2eba10a0-34d4-4ce7-888d-ce71a2d0edcd/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/433a34d5-c359-43db-ba84-ac022ea91119/2eba10a0-34d4-4ce7-888d-ce71a2d0edcd/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200329fquhl/four-year-old-tells-how-she-got-lost-in-the-woods-20200329" data-td="OTk4MjI1"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Four-Year-Old Tells How She Got Lost In The Woods</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/fb959f91-eab1-47eb-be4f-87c89a2be950/f227f34e-2e3c-468c-bba8-e35a1aad473d/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/fb959f91-eab1-47eb-be4f-87c89a2be950/f227f34e-2e3c-468c-bba8-e35a1aad473d/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200329nyzrl/hospital-workers-left-with-only-water-as-sanitiser-and-protective-equipment-stolen-20200329" data-td="OTM4MjIz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Hospital Workers Left With Only Water As Sanitiser And Protective Equipment Stolen</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/6faaeb51-e756-4429-a183-83666b89d1e3/main/1280x720/27s643ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/6faaeb51-e756-4429-a183-83666b89d1e3/main/1280x720/27s643ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>
    <section class="videos mobile">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330ybrnp/man-goes-on-date-with-his-quarantine-cutie-20200330" data-td="OTQzMzIz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Man Goes On Date With His &#x27;Quarantine Cutie&#x27;</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/6b48097d-9b78-43e9-8ba0-198660c85be2/30dc6194-c4b0-4c0b-be7f-dd311c023250/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/6b48097d-9b78-43e9-8ba0-198660c85be2/30dc6194-c4b0-4c0b-be7f-dd311c023250/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330jckqp/1500-per-fortnight-job-keeper-payment-announced-20200330" data-td="OTkyMzIx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">$1,500 Per Fortnight &#x27;JobKeeper&#x27; Payment Announced</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/e3b3684b-8267-4ca2-958d-0295dd1be0df/0a1c1893-eff7-41cf-bbab-21c124e54311/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/e3b3684b-8267-4ca2-958d-0295dd1be0df/0a1c1893-eff7-41cf-bbab-21c124e54311/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200330zlhvw/boxer-slammed-for-tutorial-on-hitting-women-during-isolation-20200330" data-td="OTAwMzIw"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Boxer Slammed For Tutorial On Hitting Women During Isolation</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/433a34d5-c359-43db-ba84-ac022ea91119/2eba10a0-34d4-4ce7-888d-ce71a2d0edcd/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/433a34d5-c359-43db-ba84-ac022ea91119/2eba10a0-34d4-4ce7-888d-ce71a2d0edcd/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200329fquhl/four-year-old-tells-how-she-got-lost-in-the-woods-20200329" data-td="OTk4MjI1"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Four-Year-Old Tells How She Got Lost In The Woods</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/fb959f91-eab1-47eb-be4f-87c89a2be950/f227f34e-2e3c-468c-bba8-e35a1aad473d/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/fb959f91-eab1-47eb-be4f-87c89a2be950/f227f34e-2e3c-468c-bba8-e35a1aad473d/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200329nyzrl/hospital-workers-left-with-only-water-as-sanitiser-and-protective-equipment-stolen-20200329" data-td="OTM4MjIz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Hospital Workers Left With Only Water As Sanitiser And Protective Equipment Stolen</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/6faaeb51-e756-4429-a183-83666b89d1e3/main/1280x720/27s643ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/6faaeb51-e756-4429-a183-83666b89d1e3/main/1280x720/27s643ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>


            
            
                

        <section class="favourites desktop">
            <h4><span class="icon icon-thumbs-up primary__iconColour"></span>10 daily Favourites</h4>
            <div class="favourites__container">
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/views/a200325gxbmc/lisa-wilkinson-dear-prime-minister-lock-us-down-now-20200325" data-td="OTQxOTE4"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Lisa Wilkinson: Dear Prime Minister, Lock Us Down Now</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/25/ed8c5d879efc3e122e86d23f1d185021-919126.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/25/ed8c5d879efc3e122e86d23f1d185021-919126.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/views/a200326urosn/georgia-love-saying-goodbye-to-a-loved-one-in-a-covid-19-world-20200327" data-td="OTIxMTI0"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Georgia Love: Saying Goodbye To A Loved One In A COVID-19 World</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/26/d2f8f44566e1ed836bd94afbad5f9dd3-920946.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/26/d2f8f44566e1ed836bd94afbad5f9dd3-920946.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/entertainment/tv/a200322quzea/why-masterchefs-return-is-more-important-than-ever-right-now-20200322" data-td="OTcyNzEw"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Why MasterChef&#x2019;s Return Is More Important Than Ever Right Now</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/22/672513468019c5b219290879a552b51c-916325.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/22/672513468019c5b219290879a552b51c-916325.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
            </div>
        </section>
        <div class="favourites mobile">
            <h4><span class="icon icon-thumbs-up primary__iconColour"></span>10 daily Favourites</h4>
            <div class="favourites__container">
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/views/a200325gxbmc/lisa-wilkinson-dear-prime-minister-lock-us-down-now-20200325" data-td="OTQxOTE4"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Lisa Wilkinson: Dear Prime Minister, Lock Us Down Now</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/25/ed8c5d879efc3e122e86d23f1d185021-919126.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/25/ed8c5d879efc3e122e86d23f1d185021-919126.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/views/a200326urosn/georgia-love-saying-goodbye-to-a-loved-one-in-a-covid-19-world-20200327" data-td="OTIxMTI0"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Georgia Love: Saying Goodbye To A Loved One In A COVID-19 World</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/26/d2f8f44566e1ed836bd94afbad5f9dd3-920946.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/26/d2f8f44566e1ed836bd94afbad5f9dd3-920946.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/entertainment/tv/a200322quzea/why-masterchefs-return-is-more-important-than-ever-right-now-20200322" data-td="OTcyNzEw"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">Why MasterChef&#x2019;s Return Is More Important Than Ever Right Now</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/22/672513468019c5b219290879a552b51c-916325.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/22/672513468019c5b219290879a552b51c-916325.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
            </div>
        </div>

            
            

    <section class="newsletter__block ">
        <div class="newsletter__container">
            <img class="newsletter__logo" src="/img/10-daily_Logo_Animated-Faces_2x.gif" alt="">
            <h3>Let us slide into your DMs</h3>
            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
        </div>
    </section>


            
                
                    
        <div class="trending desktop">
            <h4><i class="fa fa-signal primary__iconColour" aria-hidden="true"></i> Trending</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329wjyfc/residents-can-be-fined-1600-for-having-friends-over-for-dinner-under-tough-new-coronavirus-laws-20200329" data-td="OTY3MjIz"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">1</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Residents Can Be Fined $1600 For Having Friends Over For Dinner Under New Coronavirus Laws</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/29/e55e112a7593f6122ae2cb6d09a022c0-922856.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/29/e55e112a7593f6122ae2cb6d09a022c0-922856.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330" data-td="OTgwMzI2"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">2</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Scott Morrison Announces 'JobKeeper' Payment To Keep Aussies Employed</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/politics/a200329pfxmy/meetings-limited-to-two-people-to-stop-coronavirus-spread-20200329" data-td="OTkyMjI0"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">3</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Public Gatherings Limited To Two People To Stop Coronavirus Spread</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329zkflu/new-coronavirus-phone-app-whatsapp-group-launched-by-government-to-share-official-warnings-20200329" data-td="OTYxMjI4"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">4</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">New Coronavirus Phone App, WhatsApp Group Launched By Government To Share Official Warning</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2018/08/14/160acff7fda60699d256d20bccb88491-61606.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2018/08/14/160acff7fda60699d256d20bccb88491-61606.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330zdxwy/750-to-appear-in-millions-of-aussie-bank-accounts-from-tomorrow-20200330" data-td="OTcwMzI4"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">5</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">$750 To Appear In Millions Of Aussie Bank Accounts From Tomorrow</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2019/08/20/911d5f63d144ec0c67f3df5f99574382-565095.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2019/08/20/911d5f63d144ec0c67f3df5f99574382-565095.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
            </div>
        </div>
        <div class="trending mobile">
            <h4><i class="fa fa-signal primary__iconColour" aria-hidden="true"></i> Trending</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329wjyfc/residents-can-be-fined-1600-for-having-friends-over-for-dinner-under-tough-new-coronavirus-laws-20200329" data-td="OTY3MjIz"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">1</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Residents Can Be Fined $1600 For Having Friends Over For Dinner Under New Coronavirus Laws</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/29/e55e112a7593f6122ae2cb6d09a022c0-922856.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/29/e55e112a7593f6122ae2cb6d09a022c0-922856.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/politics/a200330tzrjv/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed-20200330" data-td="OTgwMzI2"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">2</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Scott Morrison Announces 'JobKeeper' Payment To Keep Aussies Employed</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/30/4de7185d056657a058fa36a9e1a3094f-923373.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/politics/a200329pfxmy/meetings-limited-to-two-people-to-stop-coronavirus-spread-20200329" data-td="OTkyMjI0"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">3</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Public Gatherings Limited To Two People To Stop Coronavirus Spread</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329zkflu/new-coronavirus-phone-app-whatsapp-group-launched-by-government-to-share-official-warnings-20200329" data-td="OTYxMjI4"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">4</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">New Coronavirus Phone App, WhatsApp Group Launched By Government To Share Official Warning</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2018/08/14/160acff7fda60699d256d20bccb88491-61606.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2018/08/14/160acff7fda60699d256d20bccb88491-61606.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330zdxwy/750-to-appear-in-millions-of-aussie-bank-accounts-from-tomorrow-20200330" data-td="OTcwMzI4"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">5</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">$750 To Appear In Millions Of Aussie Bank Accounts From Tomorrow</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2019/08/20/911d5f63d144ec0c67f3df5f99574382-565095.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2019/08/20/911d5f63d144ec0c67f3df5f99574382-565095.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
            </div>
        </div>

                
            
            
                
        <div class="quickreads desktop">
            <h4><i class="fa fa-bolt primary__iconColour" aria-hidden="true"></i> Quick Reads</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330frpex/australia-cracks-down-on-foreign-investments-to-stop-coronavirus-predators-20200330" data-td="OTgxMzI5"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australia Cracks Down On Foreign Investments To Stop Coronavirus &#x27;Predators&#x27;</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330gidlv/aussie-vets-ready-to-donate-ventilators-to-help-with-coronavirus-response-20200330" data-td="OTMxMzIx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">4<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Aussie Vets Ready To Donate Ventilators To Help With Coronavirus Response</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329nqrca/australians-asked-to-give-up-their-vacant-homes-to-help-healthcare-workers-20200330" data-td="OTA4MjIx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">3<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australians Asked To Give Up Their Vacant Homes To Help Healthcare Workers</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/health/a200329bzejx/can-coronavirus-spread-through-food-20200330" data-td="OTQ5MjIz"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">4<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Can Coronavirus Spread Through Food?</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200330dvjqa/woolworths-launches-80-basic-box-of-groceries-for-struggling-shoppers-20200330" data-td="OTAxMzI4"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Woolworths Launches $80 &#x2018;Basic Box&#x2019; For Struggling Shoppers</h2>
                            </div>
                        </div>
                    </section>
            </div>
        </div>
        <div class="quickreads mobile">
            <h4><i class="fa fa-bolt primary__iconColour" aria-hidden="true"></i> Quick Reads</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330frpex/australia-cracks-down-on-foreign-investments-to-stop-coronavirus-predators-20200330" data-td="OTgxMzI5"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australia Cracks Down On Foreign Investments To Stop Coronavirus &#x27;Predators&#x27;</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200330gidlv/aussie-vets-ready-to-donate-ventilators-to-help-with-coronavirus-response-20200330" data-td="OTMxMzIx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">4<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Aussie Vets Ready To Donate Ventilators To Help With Coronavirus Response</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200329nqrca/australians-asked-to-give-up-their-vacant-homes-to-help-healthcare-workers-20200330" data-td="OTA4MjIx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">3<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australians Asked To Give Up Their Vacant Homes To Help Healthcare Workers</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/health/a200329bzejx/can-coronavirus-spread-through-food-20200330" data-td="OTQ5MjIz"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">4<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Can Coronavirus Spread Through Food?</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200330dvjqa/woolworths-launches-80-basic-box-of-groceries-for-struggling-shoppers-20200330" data-td="OTAxMzI4"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Woolworths Launches $80 &#x2018;Basic Box&#x2019; For Struggling Shoppers</h2>
                            </div>
                        </div>
                    </section>
            </div>
        </div>

            

            </aside>
        </div>
    </div>
</section>






        
    
    
        
            
    <section class="related-content">
        <div class="container">
            <h4>Related Content</h4>
            <div class="row">
                    <div class="row__cell ">
                        
    <article class="card small news__card">
        <a href="/news/politics/a190401jgd/this-isnt-just-a-budget-its-an-election-promise-20190401" target="" class="card__link" data-td="Mjc2MTMw"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2019/03/18/9ad293cf042f21d207399f960dc1427b-220109.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2019/03/18/9ad293cf042f21d207399f960dc1427b-220109.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">Budget 2019</h3>
                        </div>
                                        <div class="card__title">
                            <h2>This Isn’t Just A Budget, It’s An Election Promise</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>5 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell row__cell--even">
                        
    <article class="card small news__card">
        <a href="/news/politics/a200329pfxmy/meetings-limited-to-two-people-to-stop-coronavirus-spread-20200329" target="" class="card__link" data-td="OTkyMjI0"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/29/6d9d1bea08fb81eaab93b9fdaa16dc43-922375.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                                    <div class="featured__video">
                        <span class="icon-play"></span>
                    </div>
            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">Coronavirus</h3>
                        </div>
                                        <div class="card__title">
                            <h2>Public Gatherings Limited To Two People To Stop Coronavirus Spread</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>3 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell ">
                        
    <article class="card small news__card">
        <a href="/news/politics/a200324hpyew/retirement-at-risk-warnings-over-coronavirus-superannuation-plan-20200324" target="" class="card__link" data-td="OTg0ODE3"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/02/04/fc2f2613fc002617b2b96680f1e93eaf-841283.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/02/04/fc2f2613fc002617b2b96680f1e93eaf-841283.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                                    <div class="featured__video">
                        <span class="icon-play"></span>
                    </div>
            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">Coronavirus</h3>
                        </div>
                                        <div class="card__title">
                            <h2>'Retirement At Risk': Warnings Over Coronavirus Superannuation Plan</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>6 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
            </div>
        </div>
    </section>

        
    


    </div>
</main>


    
<footer>
    <div class="container">
        <section class="footer__top">
            <a href="/">
                <img class="footer__logo" src="/img/10footer_logo.png"/>
            </a>
        </section>
        <section class="footer__main">
            <div class="row">
                <div class="footer__column col-xs">
                    <ul id="footer-menu" class="footer__links">
                            <li>
                                <a href="/news">News</a>
                            </li>
                            <li>
                                <a href="/entertainment">Entertainment</a>
                            </li>
                            <li>
                                <a href="/lifestyle">Lifestyle</a>
                            </li>
                            <li>
                                <a href="/views">Views</a>
                            </li>
                        <li>
                            <a href="/videos">Video</a>
                        </li>
                        <li>
                            <a href="/win">
                                <span>WIN</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://10play.com.au" target="_blank">10 play</a>
                        </li>
                    </ul>
                </div>
                <div class="footer__column col-xs">
                    <h4>10 daily social</h4>
                    <div class="social__links">
                        <a href="https://www.facebook.com/10dailyau" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                        </a>
                        <a href="https://twitter.com/10daily" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.instagram.com/10dailyau" target="_blank">
                            <i class="icon icon-instagram" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.youtube.com/channel/UCm_rzJG00v_rE6_QunFq_6Q/" target="_blank">
                            <i class="icon icon-youtube" aria-hidden="true"></i>
                        </a>
                    </div>
                </div>
                <div class="footer__column col-xs">
                    
                        <div class="subscribe__form">
                            <h4>Let us slide into your DMs</h4>
                            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
                        </div>
                    
                </div>
            </div>
        </section>
        <section class="footer__bottom">
            <div class="footer__links">
                <li class="copyright">©2020 Network Ten Pty Limited</li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077770">About</a>
                </li>
                <li>
                    <a href="https://helpdesk.tendaily.com.au/support/tickets/new">Help</a>
                </li>
                <li>
                    <a href="https://cbs.avature.net/network10careers" target="_blank" rel="nofollow">Jobs</a>
                </li>
                <li>
                    <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/network-10-highlights" target="_blank">Updated Privacy Policy</a>
                </li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077783">Terms of Use</a>
                </li>
                <li>
                    <a href="https://network10.com.au/advertise/why-10/" target="_blank" rel="nofollow">Advertise</a>
                </li>
            </div>
        </section>
    </div>
</footer>
<div id="StickyFooterPlaceHolder"><div class="stickyFooter" data-reactroot=""><nav class="stickyFooter-Nav"><a href="https://10daily.com.au/" class="stickyFooter-Nav__item" aria-label="Home"><i class="icon icon-home"></i> <span>Home</span></a><a href="https://10daily.com.au/news" class="stickyFooter-Nav__item" aria-label="News"><i class="icon icon-news"></i> <span>News</span></a><a href="https://10daily.com.au/entertainment" class="stickyFooter-Nav__item" aria-label="Entertainment"><i class="icon icon-entertainment"></i> <span>Entertainment</span></a><a href="https://10daily.com.au/tags/coronavirus" class="stickyFooter-Nav__item" aria-label="COVID-19"><i class="icon icon-covid"></i> <span>COVID-19</span></a><a href="https://10daily.com.au/videos" class="stickyFooter-Nav__item" aria-label="Video"><i class="icon icon-video"></i> <span>Video</span></a></nav></div></div>



<script>
window.addEventListener('DOMContentLoaded', function() {

    TenDaily.Page.init('news/politics/workers-to-get-750-a-week-in-new-jobkeeper-subsidy-to-keep-people-employed/a200330tzrjv');
});
</script>


<noscript>
    <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4"></iframe>
</noscript>

<script type="text/javascript">_satellite.pageBottom();</script>


<script type="text/plain" class="optanon-category-1" src='//players.brightcove.net/5699924508001/91j6utXroT_default/index.min.js'></script>
<script type='text/javascript'>
    
var waitLibInterval = setInterval(function(){
    if(window.videojs) {
        clearInterval(waitLibInterval);

    TenDaily.Page.registerPlayers(

            {
                data: {'id': 'brightcove-video-hero', 'data-video-id': '6145639167001', 'data-embed': 'default', 'preload': 'metadata', 'class': 'video-js video-player', 'poster': 'https://10daily.com.au/ip/dd1/v1/static/5699924508001/e3b3684b-8267-4ca2-958d-0295dd1be0df/0a1c1893-eff7-41cf-bbab-21c124e54311/1280x720/match/image.jpg?image-profile=card_full&amp;io=landscape' },
                container: document.querySelector('#brightcove-container-hero')
            });

    TenDaily.Page.registerLivePlayers(
) } }, 100);
    
</script>





    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="tendaily.com.au"></span>
    </div>
    <script type="text/plain" class="optanon-category-2">
        (function(s, p, d) {
            var h = d.location.protocol,
                i = p + "-" + s,
                e = d.getElementById(i),
                r = d.getElementById(p + "-root"),
                u = h === "https:"
                    ? "d1z2jf7jlzjs58.cloudfront.net"
                    : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s);
            e.id = i;
            e.async = true;
            e.src = h + "//" + u + "/p.js";
            r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->






    
    



    <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "network-ten", content: "0", server: "secure-gl" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=network-ten&cg=0&cc=1&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>




</body>
</html>
