

<!DOCTYPE html>
<html lang="en-AU">
<head>
    <title>Australian Gyms To Reopen In A Few Weeks If Stage One W... | 10 daily</title>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=0"/>
    <meta name="keywords" content="fitness,gym,f45,reopen,fitness first,fitness australia,barrie elvish,reopening"/>
    <meta name="p:domain_verify" content="ea25196e36cdab6ab1509e301bad4585"/>

    <!--The OneTrust script must be the highest script to load within the head section of your page-->
    
<script type="text/javascript">
    window.PARSELY = window.PARSELY || { video: { autotrack: false }};
</script>
<!-- OneTrust CMP -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f1dc031c-05f5-4c32-9720-5e8be5c4accc"></script>

<!-- CBS config library script -->
<script src="//production-cmp.isgprivacy.cbsi.com/dist/optanon.js" type="text/javascript" async></script>

<!-- optanon api bootstrap -->
<script type="text/javascript">
!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();

window.cbsoptanon.config.push({
    enableServices: false,
    setNpaOnConsentChange: true
});

window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
  googletag.cmd.push(function() {
      googletag.enableServices();
  });
  TenDaily.Page.renderAdSlots();
});
</script>

    <link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style"/>

    <link rel="shortcut icon" type="image/png" href="/img/10favicon.png"/>
    <link rel="manifest" href="/manifest.json"/>
    <link type="text/css" rel="stylesheet" href="/css/main.css?buildId=1588830050" />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>
    <link href="https://fonts.googleapis.com/css?family=Barlow:400,500,500i,600" rel="stylesheet">
    
        <!-- Start of Tealium utag.sync.js script --->
        <script type="text/plain" class="optanon-category-3" src="//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.sync.js"></script>
        <script>
            var TealiumData = {"siteDomain":"https://10daily.com.au","siteName":"10 daily","pageName":"/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508","siteSection":"news","siteSubSection1":"australia","siteSubSection2":"a200508tveug","siteSubSection3":"gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508","articleId":"a200508tveug","articleCategory":"news","articleTitle":"Gyms To Reopen In A Few Weeks If Stage One Works","articlePublishDate":"2020-05-08T07:23:10+00:00","tealium_event":"news_article_view","pageContentType":"NewsArticle","articleTags":"scott-morrison,fitness","articleAuthor":"Jessica Dunne"};
        </script>
        <!-- End of Tealium utag.sync.js script --->

    <script type="text/javascript">
    // Stub for satelliteLib making use of libraries we not longer load.
    window.bowser = function() {
        var windowWidth = document.documentElement.clientWidth;
        if (windowWidth <= 590)
            this.mobile = true;
        else if (windowWidth <= 1024)
            this.tablet = true;
        else
            this.desktop = true;
    }

    window.jQuery = function(query) {
        var element = document.querySelector(query);

        this.length = element != null ? 1 : 0;
        this.html = function() {
            if (element != null)
                return element.innerHTML;

            return "";
        }

        return this;
    }
</script>

<script type="text/javascript" src="//assets.adobedtm.com/1277ee49733590b64e2ee25a215a72fed5785f40/satelliteLib-54c8c30a2eca828e741b0ff3bc09e58cecbd8bd5.js"></script>


    <script async type="text/plain" src="//script.crazyegg.com/pages/scripts/0046/6460.js" class="optanon-category-2"></script>
    <script async type="text/plain" src="//native.sharethrough.com/assets/sfp.js" class="optanon-category-3"></script>
    <script async type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb510.js"></script> <!-- Nielsen DCR Script -->

    <!-- Global site tag (gtag.js) - AdWords: 1002103631 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1002103631" type="text/plain" class="optanon-category-2"></script>
    <script type="text/plain" class="optanon-category-2">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-1002103631');   /* AdWords: 1002103631 */
        gtag('config', 'UA-120791721-1');  /* Google Analytics */
    </script>

    <!-- Facebook Pixel Code -->
    <script type="text/plain" class="optanon-category-5">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '476464992495899');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=476464992495899&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <vc:tealium-tags section="head"></vc:tealium-tags>



    
    
    <script type="application/ld+json">
    {"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://10daily.com.au/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://10daily.com.au/news/australia","name":"National"}},{"@type":"ListItem","position":3,"item":{"@id":"https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508","name":"Gyms To Reopen In A Few Weeks If Stage One Works","image":"https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max\u0026io=landscape"}}]},{"@type":"NewsArticle","headline":"Gyms To Reopen In A Few Weeks If Stage One Works","url":"https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508","mainEntityOfPage":{"@type":"WebPage","@id":"https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508"},"description":"Staying fit has been one of the hardest challenges of home isolation, but there’s hope on the horizon for Aussies wishing to get back to the gym.","thumbnailUrl":"https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max\u0026io=landscape","image":["https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max\u0026io=landscape"],"dateCreated":"2020-05-08T07:23:10+00:00","datePublished":"2020-05-08T07:23:10+00:00","dateModified":"2020-05-08T07:33:11+00:00","articleSection":"news/australia","publisher":{"@type":"Organization","name":"10 Daily","logo":{"@type":"ImageObject","url":"https://10daily.com.au/img/10logo.png"}},"identifier":{"@type":"PropertyValue","propertyID":"id","value":"a200508tveug"},"keywords":["scott-morrison","fitness"],"author":{"@type":"Person","name":"Jessica Dunne"},"creator":["Jessica Dunne"]}]}
</script>

    

        <meta name="article:section" content="news/australia"/>
        <meta name="article:published_time" content="2020-05-08T07:23:10&#x2B;00:00"/>
        <meta name="article:author" content="Jessica Dunne"/>
        <meta name="article:tag" content="Scott Morrison Fitness"/>
        <meta name="article:modified_time" content="2020-05-08T07:33:11&#x2B;00:00"/>

        <meta name="parsely-title" content="Gyms To Reopen In A Few Weeks If Stage One Works"/>
        <meta name="parsely-link" content="https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508"/>
        <meta name="parsely-type" content="post"/>
        <meta name="parsely-image-url" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="parsely-pub-date" content="2020-05-08T07:23:10&#x2B;00:00"/>
        <meta name="parsely-section" content="news/australia"/>
        <meta name="parsely-tags" content="scott-morrison,fitness,pseudo-tag-td-news,pseudo-tag-td-australia"/>
        <meta name="parsely-metadata" content="{&quot;id&quot;:&quot;a200508tveug&quot;}"/>
        <meta name="parsely-author" content="Jessica Dunne"/>

        <meta name="image" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta itemprop="name" content="Gyms To Reopen In A Few Weeks If Stage One Works"/>
        <meta itemprop="image" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:title" content="Gyms To Reopen In A Few Weeks If Stage One Works"/>
        <meta property="og:url" content="https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508"/>
        <meta property="og:description" content="Staying fit has been one of the hardest challenges of home isolation, but there&#x2019;s hope on the horizon for Aussies wishing to get back to the gym."/>
        <meta property="og:image" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:image:secure_url" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta property="og:site_name" content="10 daily"/>
        <meta property="og:locale" content="en_GB"/>
        <meta property="fb:app_id" content="182472175873300"/>
        <meta property="og:type" content="article"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title" content="Gyms To Reopen In A Few Weeks If Stage One Works"/>
        <meta name="twitter:image:src" content="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape"/>
        <meta name="twitter:site" content="@10daily"/>
        <meta name="twitter:description" content="Staying fit has been one of the hardest challenges of home isolation, but there&#x2019;s hope on the horizon for Aussies wishing to get back to the gym."/>
        <meta name="twitter:creator" content="Jessica Dunne"/>
        <meta name="topics" content="scott-morrison,fitness"/>
        <meta name="contentid" content="a200508tveug"/>
        <meta name="td" content="OTcyNDU2"/>
        <meta name="ta-keywords" content=""/>




    <link rel="canonical" href="https://10daily.com.au/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508"/>
    <link rel="amphtml" href="https://10daily.com.au/amp/news/australia/a200508tveug/gyms-to-reopen-in-a-few-weeks-if-stage-one-works-20200508">

    <meta name="description" content="Staying fit has been one of the hardest challenges of home isolation, but there&#x2019;s hope on the horizon for Aussies wishing to get back to the gym." />

            <script>CategoryPath = ['news','australia'];</script>

    <script src="/js/Vendor.compiled.js?buildId=1588830050" defer></script>
    <script src="/js/ArticlesIndex.compiled.js?buildId=1588830050" defer></script>
    <script type="text/javascript" src="/js/GlobalHeader.compiled.js?buildId=1588830050" hot-reload></script>
</head>
<body class="category-news">

        <!-- Start of Tealium utag.js script --->
        <script type="text/plain" class="optanon-category-3">
            (function(a,b,c,d)
                { a='//tags.tiqcdn.com/utag/10/10dailysite/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); }
            )();
        </script>
        <!-- End of Tealium utag.js script --->


    <!--
    Start of DoubleClick Floodlight Tag: Please do not remove
    Activity name of this tag: Ten Daily  - Video Plays - General
    URL of the webpage where the tag is expected to be placed: https://tendaily.com.au/
    This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
    Creation Date: 05/15/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write(
            '<iframe class="optanon-category-4" data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' +
            a +
            '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
    </script>
    <noscript>
        <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?"
                width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4">
        </iframe>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->




    
<!-- Page Header & Navigation -->
<div id="nav"><header class="" data-reactroot=""><div class="container"><div class="header__container"><div class="header__logo"><a href="/"><img src="/img/10logo.png" alt="tendaily"/></a></div><nav class="header__navigation"><ul class="nav"><li><a href="/news"><span class="title">News</span></a></li><li><a href="/entertainment"><span class="title">Entertainment</span></a></li><li><a href="/lifestyle"><span class="title">Lifestyle</span></a></li><li><a href="/views"><span class="title">Views</span></a></li><li><a href="/shows"><span class="title">Shows</span></a></li><li><a href="/videos"><span class="title">Video</span></a></li><li><a href="/win"><span class="title">WIN</span></a></li><li><a href="http://www.tenplay.com.au" target="_blank"><span class="title">10 play<span class="icon icon-external-link"></span></span></a></li></ul></nav><div class="header__rightLinks"><div class="header__search"><a href="#" class="search__toggle"><i class="icon"></i></a></div></div></div><div class="header__mobile"><a href="#" class="header__mobile--toggle"><span class="menu__bars"></span></a></div></div></header></div>

<script>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</script>

<!--/Page Header & Navigation -->




    


<main id="refreshable">
     

    
    <section class="leaderboard">
        <div class="adWrapper">
            <div id="leader_plus_top" class="tenads"></div>
            <div id="banner_top" class="tenads"></div>
            <span class="label tenads_label">Advertisement</span>
        </div>
    </section>
    
    
<style>

    @media all and (min-width: 1024px) {
        .category__banner {
            background-image: url();
            height: 146px;
            /* height: 86px; */
            -moz-background-size: auto 100%;
            -o-background-size: auto 100%;
            /* background-size: auto 100%; */
            /* background-position: -255px; */
            /* background-repeat: no-repeat; */
            /* border-bottom: 5px solid; */
        }
    }

</style>


<div class="category__bar">
    <div class="container">
        <a href="/news">
            <div class="bar__title">
                <span class='icon icon-news'></span>
                <span>News</span>
                <h5 class="sponsor desktop">
                    
                </h5>
            </div>
            <h5 class="sponsor mobile">
                
            </h5>
        </a>
    </div>
</div>

<div class="subcategory__bar desktop">
    <div class="container">
        <ul class="subcategories">
                     <li class="active">
                         <a href="/news/australia">
                             National
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/world">
                             World
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/crime">
                             Crime
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/politics">
                             Politics
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/good-news">
                             Good News
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/tech">
                             Tech
                         </a>
                     </li>
                     <li class="">
                         <a href="/news/sport">
                             Sport
                         </a>
                     </li>
                <li class="">
                    <a href="/news/video">Video</a>
                </li>

        </ul>
    </div>
</div>



    <div id="mantle_skin" class="content__wrapper">
        
<section class="article">
    <div class="container">
        <div class="row">
            <section class="main__column col-md-8 col-xs-12">
                
<div class="breadcrumbs">
    <ul class="breadcrumb__list">

        <li class="first__level">
            <a href="https://10daily.com.au">Home</a>
        </li>
                <span class="icon-angle-right"></span>
                <li class="first__level">
                    <a href="https://10daily.com.au/news">News</a>
                </li>

        <span class="icon-angle-right"></span>
        <li class="second__level">
            <a href="https://10daily.com.au/news/australia">National</a>
        </li>

            </ul>
</div>




<article class="article__body">
    <h1>Gyms To Reopen In A Few Weeks If Stage One Works</h1>
    <section class="featured__image">
        
    <div class="floatingContainer">
        <div id="brightcove-container-hero" data-vid="6155133836001" class="feature__article-media ">
            <button class="close__button"><span class="icon icon-close"></span></button>
            <video class='video-js video-player' controls autoplay muted></video>
        </div>
    </div>

    </section>
    <section class="author__block ">
        
<div class="feature__article-info_container">
        <div class="author">
            <a href="/authors/jessica-dunne">
                <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2018/09/24/f47d475455b35a2981a467fada0e3a07-86025.jpg?image-profile=author&amp;io=square" data-srcset="https://10daily.com.au/ip/s3/2018/09/24/f47d475455b35a2981a467fada0e3a07-86025.jpg?image-profile=author&amp;io=square&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

            </a>
        </div>

    <div class="author__info">
            <h4 class="author__title">
                    <a href="/authors/jessica-dunne" class="name">Jessica Dunne</a>
            </h4>
                    <p class="author__position">10 daily News Reporter</p>
        <p class="article__date" data-publish-date="2020-05-08T07:23:10&#x2B;00:00">2020-05-08T07:23:10&#x2B;00:00</p>
    </div>
</div>

        
<div class="feature__article-social">
    <ul class="social__icons" data-title="Gyms To Reopen In A Few Weeks If Stage One Works" data-description="Staying fit has been one of the hardest challenges of home isolation, but there&#x2019;s hope on the horizon for Aussies wishing to get back to the gym." data-image="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_max&amp;io=landscape">
        <div class="social__icons_fixed">
            <li><a href="#" class="icon icon-facebook-round" data-social-network="facebook"></a></li>
            <li><a href="#" class="icon icon-twitter-round" data-social-network="twitter"></a></li>
            <li><a href="#" class="icon icon-pinterest-round" data-social-network="pinterest"></a></li>
            <li><a href="#" class="icon icon-more-sharing"></a></li>
        </div>
        <div class="social__icons_float hide">
            <li><a href="#" class="icon icon-messenger-round" data-social-network="messenger"></a></li>
            <li><a href="#" class="icon icon-whatsapp2-round" data-social-network="whatsapp"></a></li>
            <li><a href="#" class="icon icon-email-round" data-social-network="email"></a></li>
            <li><a href="#" class="icon icon-print" data-social-network="print"></a></li>
        </div>
    </ul>
</div>


    </section>
    <section class="article__body-wrapper">
            <h4>Staying fit has been one of the hardest challenges of home isolation, but there&#x2019;s hope on the horizon for Aussies wishing to get back to the gym.</h4>
                
<p>Prime Minister Scott Morrison laid out the nation’s three-stage plan to emerge from the coronavirus-induced restrictions after the National Cabinet met on Friday.</p><p>As states and territories enter Stage One of the plan, bootcamps will be allowed to be run in outdoor spaces.</p><p>Under the second phase of the plan, indoor gyms will be allowed to reopen with no more than 20 patrons at a time.</p><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/australia/a200507clkyo/coronavirus-restrictions-are-easing-heres-when-it-will-happen-at-your-place-20200508" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/05/08/b84b8d2aa6a833e2c555b81bf109be14-954260.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>Coronavirus</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>Coronavirus Restrictions Are Easing, Here's When It Will Happen At Your Place</h2>
                                </div>
                                <div class="card__description">
                                       <p>On Friday, the national cabinet agreed on a road map to ease the country out of coronavirus restrictions, but how and when the plan will be implemented in each state and territory will be different.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/a200430omybu/gyms-to-reopen-in-one-aussie-region-others-expected-to-follow-in-weeks-20200508" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/04/30/a6a093c730a5c739f2c5672ee27e95f1-947492.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>Coronavirus</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>Gyms To Reopen 'In Days' In Some Parts Of Australia, 'In Weeks' For Others</h2>
                                </div>
                                <div class="card__description">
                                       <p>The NT has already set a date for re-opening gyms, and when the Prime Minister unveiled his three stage plan to get the country back on its feet on Friday, other states and territories laid out their plans.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><p>The fitness industry’s peak body, Fitness Australia, has welcomed the news, but CEO Barrie Elvish said further work needed to be done to to clarify what conditions fitness businesses can open under.</p><p>“It was encouraging to hear Scott Morrison specifically mention that gyms are the next cab off the rank,” Elvish said.</p><p>“With exact timing of reopenings to be determined at a state and territory level, Fitness Australia has been working extensively with state governments to development a comprehensive framework for the safe reopening of gyms.”</p><figure class="alignnone">
                        <img src="https://10daily.com.au/ip/s3/2020/03/24/50f32f7f5240b5f5165471689dd093ef-918356.jpg?io=landscape" alt="" width="2122" height="1412">
                        <figcaption class="caption">We can start hitting the gym soon, under a three-step plan for the country. Image: Getty</figcaption>
                    </figure><p>Elvish said it's expected that states and territories will move at different paces to reopen, which is in-line with what Morrison predicted for the general easing of restrictions around the country.</p><p>“Gyms can reopen safely, and we have a committed industry that is willing to do whatever it takes to ensure the health and safety of members and staff so they can reopen and restart their businesses,” Elvish said.</p><figure class="alignnone">
                        <img src="https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?io=landscape" alt="" width="1984" height="1116">
                        <figcaption class="caption">Gyms will reopen under Stage Two. Image: Getty</figcaption>
                    </figure><p>According to Elvish, Australians’ mental and physical health has suffered during their time in isolation, and it's encouraging that exercise is on Morrison’s “roadmap” for getting the country back to normal life.</p><p>“Exercise and maintaining a regular fitness routine play an important role in keeping our mental and physical health in balance and we are very happy to see outdoor and then indoor activity playing a key role in each of the roadmap stages,” he said.</p><article>
                        <div id="nextstory">
                           <div class="card nextStory__card news__card">
		                        <a href="/news/australia/a200507yvwtf/scott-morrison-announces-three-step-plan-to-get-australia-working-again-including-barre-classes-20200508" class="card__link"></a>
                          <div class="card__container">
                         <figure class="card__image">
                                <img src="https://10daily.com.au/ip/s3/2020/05/08/ed7c321b6f4825bb403601379ad21c66-953907.jpg?image-profile=card_max&amp;io=landscape">
                                    <div class="card__category secondary__themeColour">
                                       <h3>National</h3>
                                    </div>
                         </figure>
                         <section class="card__content">
                            <h3>READ MORE</h3>
                                <div class="card__title">
                                       <h2>Scott Morrison Announces Three-Step Plan To Get Australia Working Again (Including Barre Classes)</h2>
                                </div>
                                <div class="card__description">
                                       <p>Prime Minister Scott Morrison has announced a three-step plan to get Australia back to "where we need to be as quickly as possible", with hopes most restrictions will be lifted by July.</p>
                                </div>
                         </section>
                      </div>
                   </div>
                </div></article><p>The three stages will be reviewed every three weeks, with Morrison hoping the final stage will be reached by July.</p><p>In Stage Two, in addition to gyms reopening,&nbsp;beauty salons, cinemas, galleries, zoos and amusement parks will also be allowed to resume trading, albeit with a 20-patron limit.</p><p>"And you'll be pleased to know barre classes will open once again," Morrison joked.</p>


    </section>

<section class="related-topics">
        <a href="/tags/scott-morrison">scott-morrison</a>
        <a href="/tags/fitness">fitness</a>
</section>



    <section class="newsletter__block large">
        <div class="newsletter__container">
            <img class="newsletter__logo" src="/img/10-daily_Logo_Animated-Faces_2x.gif" alt="">
            <h3>Let us slide into your DMs</h3>
            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
        </div>
    </section>



</article>






            </section>
            <aside class="sidebar__column col-md-4 col-xs-12 mobile-wrap">
                
                    
            <section class="mrec advertisement-container" data-ad-position-id="sidebar">
                
                    <div id="mpu_middle_1" class="tenads"></div>
                    <div id="mpu_1" class="tenads"></div>
                    <span class="label tenads_label">Advertisement</span>
                
            </section>
            
                

    <section class="videos desktop">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508yvumf/taking-a-look-at-the-pms-plan-20200508" data-td="OTkzNDUz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Taking A Look At The PM&#x27;s Plan</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/2199827728001/e18298f1-0251-49a2-a486-fb662a1ff186/main/1280x720/2m47s532ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/2199827728001/e18298f1-0251-49a2-a486-fb662a1ff186/main/1280x720/2m47s532ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508najxz/qld-to-ease-coronavirus-restrictions-from-may-16-20200508" data-td="OTQxNDUx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">QLD To Ease Coronavirus Restrictions From May 16</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/8a50aca5-fa8a-40d6-9270-a01cef9f8a47/main/1280x720/1m7s541ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/8a50aca5-fa8a-40d6-9270-a01cef9f8a47/main/1280x720/1m7s541ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508rhlik/victoria-to-begin-easing-restrictions-from-monday-20200508" data-td="OTAwNDU3"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Victoria To Begin Easing Restrictions From Monday </h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/8b34e868-f7b1-41fd-a2af-9addef4816a4/6601261c-43c2-4237-bfa6-1d039974d166/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/8b34e868-f7b1-41fd-a2af-9addef4816a4/6601261c-43c2-4237-bfa6-1d039974d166/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508ipdwx/scott-morrison-unveils-three-step-plan-for-covidsafe-australia-20200508" data-td="OTE5MzU0"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Scott Morrison Unveils Three-Step Plan For COVIDSafe Australia</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/5013c18f-9d54-4687-9730-a146fd25d503/d1697d06-7e61-4245-92ce-e7b84a4c60eb/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/5013c18f-9d54-4687-9730-a146fd25d503/d1697d06-7e61-4245-92ce-e7b84a4c60eb/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200507ytdzm/mcdonalds-employees-shot-after-telling-customer-dining-area-was-closed-20200507" data-td="OTg1MzUz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">McDonald&#x27;s Employees Shot After Telling Customer Dining Area Was Closed</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/29069754-4529-4b67-a606-5d086ca4afa1/main/1280x720/34s240ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/29069754-4529-4b67-a606-5d086ca4afa1/main/1280x720/34s240ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>
    <section class="videos mobile">
        <h4><span class="icon icon-video primary__iconColour"></span> Latest Videos</h4>
        <div class="related__container">
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508yvumf/taking-a-look-at-the-pms-plan-20200508" data-td="OTkzNDUz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Taking A Look At The PM&#x27;s Plan</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/2199827728001/e18298f1-0251-49a2-a486-fb662a1ff186/main/1280x720/2m47s532ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/2199827728001/e18298f1-0251-49a2-a486-fb662a1ff186/main/1280x720/2m47s532ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508najxz/qld-to-ease-coronavirus-restrictions-from-may-16-20200508" data-td="OTQxNDUx"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">QLD To Ease Coronavirus Restrictions From May 16</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/8a50aca5-fa8a-40d6-9270-a01cef9f8a47/main/1280x720/1m7s541ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/8a50aca5-fa8a-40d6-9270-a01cef9f8a47/main/1280x720/1m7s541ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508rhlik/victoria-to-begin-easing-restrictions-from-monday-20200508" data-td="OTAwNDU3"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Victoria To Begin Easing Restrictions From Monday </h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/8b34e868-f7b1-41fd-a2af-9addef4816a4/6601261c-43c2-4237-bfa6-1d039974d166/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/8b34e868-f7b1-41fd-a2af-9addef4816a4/6601261c-43c2-4237-bfa6-1d039974d166/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200508ipdwx/scott-morrison-unveils-three-step-plan-for-covidsafe-australia-20200508" data-td="OTE5MzU0"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">Scott Morrison Unveils Three-Step Plan For COVIDSafe Australia</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/static/5699924508001/5013c18f-9d54-4687-9730-a146fd25d503/d1697d06-7e61-4245-92ce-e7b84a4c60eb/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/static/5699924508001/5013c18f-9d54-4687-9730-a146fd25d503/d1697d06-7e61-4245-92ce-e7b84a4c60eb/1280x720/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
                <section class="sidebar__card">
                    <a class="sidebar__link" href="/news/v200507ytdzm/mcdonalds-employees-shot-after-telling-customer-dining-area-was-closed-20200507" data-td="OTg1MzUz"></a>
                    <div class="post__title">
                        <!-- Title -->
                        <div class="article__title">
                            <h2 class="primary__hoverTextColour">McDonald&#x27;s Employees Shot After Telling Customer Dining Area Was Closed</h2>
                        </div>
                    </div>
                    <figure class="video">
                        <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/29069754-4529-4b67-a606-5d086ca4afa1/main/1280x720/34s240ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/dd1/v1/jit/5699924508001/29069754-4529-4b67-a606-5d086ca4afa1/main/1280x720/34s240ms/match/image.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                        <a class="video__play icon-play primary__hoverColour secondary__iconColour" href="#"></a>
                    </figure>
                </section>
        </div>
    </section>


            
            
                

        <section class="favourites desktop">
            <h4><span class="icon icon-thumbs-up primary__iconColour"></span>10 daily Favourites</h4>
            <div class="favourites__container">
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/lifestyle/style/a200504aheur/its-about-the-food-what-masterchef-judge-melissa-leong-wants-you-to-know-about-her-style-20200507" data-td="OTIzMzU3"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">&#x27;It&#x27;s About The Food&#x27;: What MasterChef Judge Melissa Leong Wants You To Know About Her Style</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/451859e9915ae6c5ca98d45fa1467371-953155.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/451859e9915ae6c5ca98d45fa1467371-953155.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/lifestyle/food/a200505lxisy/how-frozen-berries-can-transform-a-winter-dessert-20200505" data-td="OTg3MTUx"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">How Frozen Berries Can Transform A Winter Dessert</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/05/05/deb1d44f5287b97eb21519bcea155346-951011.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/05/05/deb1d44f5287b97eb21519bcea155346-951011.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/entertainment/l200429cakrf/when-quarantine-and-tldr-collide-quarantldr-20200429" data-td="OTEzNzQ3"></a>
                            <div class="post__title">
                                <!-- Title -->
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">When Quarantine And TL;DR Collide -- Introducing Our New Iso &#x27;Recap&#x27; QuaranTL;DR</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/04/29/b1c2ff0c3ec29f1a4a3526d46b7b98e1-946837.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/04/29/b1c2ff0c3ec29f1a4a3526d46b7b98e1-946837.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
            </div>
        </section>
        <div class="favourites mobile">
            <h4><span class="icon icon-thumbs-up primary__iconColour"></span>10 daily Favourites</h4>
            <div class="favourites__container">
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/lifestyle/style/a200504aheur/its-about-the-food-what-masterchef-judge-melissa-leong-wants-you-to-know-about-her-style-20200507" data-td="OTIzMzU3"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">&#x27;It&#x27;s About The Food&#x27;: What MasterChef Judge Melissa Leong Wants You To Know About Her Style</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/451859e9915ae6c5ca98d45fa1467371-953155.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/451859e9915ae6c5ca98d45fa1467371-953155.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/lifestyle/food/a200505lxisy/how-frozen-berries-can-transform-a-winter-dessert-20200505" data-td="OTg3MTUx"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">How Frozen Berries Can Transform A Winter Dessert</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/05/05/deb1d44f5287b97eb21519bcea155346-951011.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/05/05/deb1d44f5287b97eb21519bcea155346-951011.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
                        <section class="sidebar__card">
                            <a class="sidebar__link" target="" href="https://10daily.com.au/entertainment/l200429cakrf/when-quarantine-and-tldr-collide-quarantldr-20200429" data-td="OTEzNzQ3"></a>
                            <div class="post__title">
                                <div class="article__show">
                                    <h2 class="primary__hoverTextColour">When Quarantine And TL;DR Collide -- Introducing Our New Iso &#x27;Recap&#x27; QuaranTL;DR</h2>
                                </div>
                            </div>
                            <figure class="image">
                                <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/04/29/b1c2ff0c3ec29f1a4a3526d46b7b98e1-946837.jpg?image-profile=card_tiny&amp;io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/04/29/b1c2ff0c3ec29f1a4a3526d46b7b98e1-946837.jpg?image-profile=card_tiny&amp;io=landscape&amp;dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>
                        </section>
            </div>
        </div>

            
            

    <section class="newsletter__block ">
        <div class="newsletter__container">
            <img class="newsletter__logo" src="/img/10-daily_Logo_Animated-Faces_2x.gif" alt="">
            <h3>Let us slide into your DMs</h3>
            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
        </div>
    </section>


            
                
                    
        <div class="trending desktop">
            <h4><i class="fa fa-signal primary__iconColour" aria-hidden="true"></i> Trending</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507yvwtf/scott-morrison-announces-three-step-plan-to-get-australia-working-again-including-barre-classes-20200508" data-td="OTE1MzUz"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">1</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Scott Morrison Announces Three-Step Plan To Get Australia Working Again</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/08/ed7c321b6f4825bb403601379ad21c66-953907.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/08/ed7c321b6f4825bb403601379ad21c66-953907.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200506mjvho/target-to-permanently-close-some-stores-across-the-country-20200506" data-td="OTcwMjU0"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">2</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Target To Permanently Close Some Stores Across The Country</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/06/5d63794a27aafcd65868c8f562fa7251-952091.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/06/5d63794a27aafcd65868c8f562fa7251-952091.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507dtuqj/second-strain-of-covid-19-worse-than-the-first-pm-concedes-virus-wont-be-eradicated-20200507" data-td="OTU3MjUx"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">3</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Second Strain Of Covid-19 'Worse Than The First', PM Concedes Virus 'Won't Be Eradicated'</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/696e4831c7682337bf84f26e6ef4c24a-952867.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/696e4831c7682337bf84f26e6ef4c24a-952867.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507qgbde/retail-reckoning-why-shopping-malls-will-never-be-the-same-again-20200507" data-td="OTM3MjUx"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">4</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Retail Reckoning: Why Shopping Malls Will Never Be The Same</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/341051476b13bf98a0f05098547e3c84-952855.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/341051476b13bf98a0f05098547e3c84-952855.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200507obane/teenage-mcdonalds-employees-shot-after-telling-customer-dining-area-was-closed-20200507" data-td="OTU1MzU5"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">5</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Teenage McDonald's Employees Shot After Telling Customer Dining Area Was Closed</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/bdaed474e9907874136eb4eb6159ee74-953574.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/bdaed474e9907874136eb4eb6159ee74-953574.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
            </div>
        </div>
        <div class="trending mobile">
            <h4><i class="fa fa-signal primary__iconColour" aria-hidden="true"></i> Trending</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507yvwtf/scott-morrison-announces-three-step-plan-to-get-australia-working-again-including-barre-classes-20200508" data-td="OTE1MzUz"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">1</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Scott Morrison Announces Three-Step Plan To Get Australia Working Again</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/08/ed7c321b6f4825bb403601379ad21c66-953907.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/08/ed7c321b6f4825bb403601379ad21c66-953907.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200506mjvho/target-to-permanently-close-some-stores-across-the-country-20200506" data-td="OTcwMjU0"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">2</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Target To Permanently Close Some Stores Across The Country</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/06/5d63794a27aafcd65868c8f562fa7251-952091.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/06/5d63794a27aafcd65868c8f562fa7251-952091.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507dtuqj/second-strain-of-covid-19-worse-than-the-first-pm-concedes-virus-wont-be-eradicated-20200507" data-td="OTU3MjUx"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">3</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Second Strain Of Covid-19 'Worse Than The First', PM Concedes Virus 'Won't Be Eradicated'</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/696e4831c7682337bf84f26e6ef4c24a-952867.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/696e4831c7682337bf84f26e6ef4c24a-952867.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/australia/a200507qgbde/retail-reckoning-why-shopping-malls-will-never-be-the-same-again-20200507" data-td="OTM3MjUx"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">4</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Retail Reckoning: Why Shopping Malls Will Never Be The Same</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/341051476b13bf98a0f05098547e3c84-952855.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/341051476b13bf98a0f05098547e3c84-952855.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200507obane/teenage-mcdonalds-employees-shot-after-telling-customer-dining-area-was-closed-20200507" data-td="OTU1MzU5"></a>
                        <div class="post__position">
                            <h3 class="secondary__numberColour">5</h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Teenage McDonald's Employees Shot After Telling Customer Dining Area Was Closed</h2>
                            </div>
                            <div class="card__category">
                                <h3><span class="icon icon-news"></span> News</h3>
                            </div>
                        </div>
                        <figure class="image">
                            <img src="/img/10daily_lazy_square.gif" data-src="https://10daily.com.au/ip/s3/2020/05/07/bdaed474e9907874136eb4eb6159ee74-953574.jpg?image-profile=author&io=square" data-srcset="https://10daily.com.au/ip/s3/2020/05/07/bdaed474e9907874136eb4eb6159ee74-953574.jpg?image-profile=author&io=square&dpr=2 2x" class="progressiveImage replace lazyload"/>

                        </figure>
                    </section>
            </div>
        </div>

                
            
            
                
        <div class="quickreads desktop">
            <h4><i class="fa fa-bolt primary__iconColour" aria-hidden="true"></i> Quick Reads</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/food/a200508rpzgs/surprising-supermarket-items-we-cant-get-enough-of-20200508" data-td="OTcxNDUx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Surprising Supermarket Items We Can&#x27;t Get Enough Of</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/parenting/a200508semky/coronavirus-is-making-parents-change-their-babys-name-20200508" data-td="OTI5MzU5"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Coronavirus Is Making Parents Change Their Baby&#x27;s Name</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/sport/a200508yxfwb/gold-coast-titans-trio-stood-down-for-refusing-flu-vaccine-20200508" data-td="OTUxNDUy"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Gold Coast Titans Trio Stood Down For Refusing Flu Vaccine</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200508vmirf/australias-early-access-to-super-scheme-suspended-20200508" data-td="OTcxNDUy"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">1<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australia&#x27;s Early Access To Super Scheme Suspended</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/homemade-with-coles/a200508ctqbd/from-the-stuffing-to-the-skin-heres-exactly-how-to-nail-a-roast-chicken-20200508" data-td="OTUxNDU4"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">From The Stuffing To The Skin: Here&#x2019;s Exactly How To Nail A Roast Chicken</h2>
                            </div>
                        </div>
                    </section>
            </div>
        </div>
        <div class="quickreads mobile">
            <h4><i class="fa fa-bolt primary__iconColour" aria-hidden="true"></i> Quick Reads</h4>
            <div class="posts__container">
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/food/a200508rpzgs/surprising-supermarket-items-we-cant-get-enough-of-20200508" data-td="OTcxNDUx"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Surprising Supermarket Items We Can&#x27;t Get Enough Of</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/lifestyle/parenting/a200508semky/coronavirus-is-making-parents-change-their-babys-name-20200508" data-td="OTI5MzU5"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Coronavirus Is Making Parents Change Their Baby&#x27;s Name</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/sport/a200508yxfwb/gold-coast-titans-trio-stood-down-for-refusing-flu-vaccine-20200508" data-td="OTUxNDUy"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Gold Coast Titans Trio Stood Down For Refusing Flu Vaccine</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/news/a200508vmirf/australias-early-access-to-super-scheme-suspended-20200508" data-td="OTcxNDUy"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">1<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">Australia&#x27;s Early Access To Super Scheme Suspended</h2>
                            </div>
                        </div>
                    </section>
                    <section class="sidebar__card">
                        <a class="sidebar__link" href="/homemade-with-coles/a200508ctqbd/from-the-stuffing-to-the-skin-heres-exactly-how-to-nail-a-roast-chicken-20200508" data-td="OTUxNDU4"></a>
                        <div class="post__duration">
                            <h3 class="secondary__numberColour">2<br>
                                <span>MIN READ</span></h3>
                        </div>
                        <div class="post__title">
                            <div class="article__title">
                                <h2 class="primary__hoverTextColour">From The Stuffing To The Skin: Here&#x2019;s Exactly How To Nail A Roast Chicken</h2>
                            </div>
                        </div>
                    </section>
            </div>
        </div>

            

            </aside>
        </div>
    </div>
</section>






        
    
    
        
            
    <section class="related-content">
        <div class="container">
            <h4>Related Content</h4>
            <div class="row">
                    <div class="row__cell ">
                        
    <article class="card small news__card">
        <a href="/news/australia/a200322tyhkm/pubs-casinos-and-churches-to-shut-in-tough-new-measures-after-australians-fail-to-social-distance-20200322" target="" class="card__link" data-td="OTU0NjEw"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/22/b5dac5b3ab51d01de426a296f5571626-916467.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/22/b5dac5b3ab51d01de426a296f5571626-916467.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                                    <div class="featured__video">
                        <span class="icon-play"></span>
                    </div>
            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">National</h3>
                        </div>
                                        <div class="card__title">
                            <h2>Pubs, Casinos To Shut In Tough New Measures After Australians Fail To Social Distance</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>1 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell row__cell--even">
                        
    <article class="card small news__card">
        <a href="/news/australia/a200413klfsq/scott-morrison-answers-kids-questions-about-coronavirus-20200413" target="" class="card__link" data-td="OTE3MzMz"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/04/13/c068321e87c4f84b5b7a0df3f1db17fb-933760.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/04/13/c068321e87c4f84b5b7a0df3f1db17fb-933760.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">Coronavirus</h3>
                        </div>
                                        <div class="card__title">
                            <h2>Scott Morrison Answers Kids' Questions About Coronavirus</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>2 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
                    <div class="row__cell ">
                        
    <article class="card small news__card">
        <a href="/news/australia/a200310btqev/aussie-gym-owners-say-workouts-wont-be-affected-by-coronavirus-20200311" target="" class="card__link" data-td="OTI4NzA2"></a>
        <div class="card__container">
            <figure class="card__image">
                    <img src="/img/10daily_lazy.gif" data-src="https://10daily.com.au/ip/s3/2020/03/10/e47aa102b6ae4367dbfa6f2aa3b89a15-908053.jpg?image-profile=card_medium&io=landscape" data-srcset="https://10daily.com.au/ip/s3/2020/03/10/e47aa102b6ae4367dbfa6f2aa3b89a15-908053.jpg?image-profile=card_medium&io=landscape&dpr=2 2x" class="progressiveImage replace lazyload"/>

                                    <div class="featured__video">
                        <span class="icon-play"></span>
                    </div>
            </figure>

            <section class="card__content">
                <div class="content__container">
                        <div class="card__category secondary__themeColour">
                            <h3 class="secondary__textColour">National</h3>
                        </div>
                                        <div class="card__title">
                            <h2>Aussie Gym Owners Say Workouts Won’t Be Affected By Coronavirus</h2>
                    </div>

                        <div class="card__timestamp">
                                                            <span>3 min read</span>
                        </div>

                    <div class="card__innerContent">
                        <div class="card__excerpt">
                                <button class="readmore__button primary__iconColour">
                                    READ <i class="icon icon-more-arrow" aria-hidden="true"></i>
                                </button>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </article>

                    </div>
            </div>
        </div>
    </section>

        
    


    </div>
</main>


    
<footer>
    <div class="container">
        <section class="footer__top">
            <a href="/">
                <img class="footer__logo" src="/img/10footer_logo.png"/>
            </a>
        </section>
        <section class="footer__main">
            <div class="row">
                <div class="footer__column col-xs">
                    <ul id="footer-menu" class="footer__links">
                            <li>
                                <a href="/news">News</a>
                            </li>
                            <li>
                                <a href="/entertainment">Entertainment</a>
                            </li>
                            <li>
                                <a href="/lifestyle">Lifestyle</a>
                            </li>
                            <li>
                                <a href="/views">Views</a>
                            </li>
                        <li>
                            <a href="/videos">Video</a>
                        </li>
                        <li>
                            <a href="/win">
                                <span>WIN</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://10play.com.au" target="_blank">10 play</a>
                        </li>
                    </ul>
                </div>
                <div class="footer__column col-xs">
                    <h4>10 daily social</h4>
                    <div class="social__links">
                        <a href="https://www.facebook.com/10dailyau" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                        </a>
                        <a href="https://twitter.com/10daily" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.instagram.com/10dailyau" target="_blank">
                            <i class="icon icon-instagram" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.youtube.com/channel/UCm_rzJG00v_rE6_QunFq_6Q/" target="_blank">
                            <i class="icon icon-youtube" aria-hidden="true"></i>
                        </a>
                    </div>
                </div>
                <div class="footer__column col-xs">
                    
                        <div class="subscribe__form">
                            <h4>Let us slide into your DMs</h4>
                            <a href="/newsletter" class="round__button--subscribe filled">Get The Headlines <i class="icon icon-more-arrow" aria-hidden="true"></i></a>
                        </div>
                    
                </div>
            </div>
        </section>
        <section class="footer__bottom">
            <div class="footer__links">
                <li class="copyright">©2020 Network Ten Pty Limited</li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077770">About</a>
                </li>
                <li>
                    <a href="https://helpdesk.tendaily.com.au/support/tickets/new">Help</a>
                </li>
                <li>
                    <a href="https://cbs.avature.net/network10careers" target="_blank" rel="nofollow">Jobs</a>
                </li>
                <li>
                    <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/network-10-highlights" target="_blank">Updated Privacy Policy</a>
                </li>
                <li>
                    <a href="http://helpdesk.tendaily.com.au/support/solutions/folders/16000090758#sol-article-16000077783">Terms of Use</a>
                </li>
                <li>
                    <a href="https://network10.com.au/advertise/why-10/" target="_blank" rel="nofollow">Advertise</a>
                </li>
            </div>
        </section>
    </div>
</footer>
<div id="StickyFooterPlaceHolder"><div class="stickyFooter" data-reactroot=""><nav class="stickyFooter-Nav"><a href="https://10daily.com.au/" class="stickyFooter-Nav__item" aria-label="Home"><i class="icon icon-home"></i> <span>Home</span></a><a href="https://10daily.com.au/news" class="stickyFooter-Nav__item" aria-label="News"><i class="icon icon-news"></i> <span>News</span></a><a href="https://10daily.com.au/entertainment" class="stickyFooter-Nav__item" aria-label="Entertainment"><i class="icon icon-entertainment"></i> <span>Entertainment</span></a><a href="https://10daily.com.au/tags/coronavirus" class="stickyFooter-Nav__item" aria-label="COVID-19"><i class="icon icon-covid"></i> <span>COVID-19</span></a><a href="https://10daily.com.au/videos" class="stickyFooter-Nav__item" aria-label="Video"><i class="icon icon-video"></i> <span>Video</span></a></nav></div></div>



<script>
window.addEventListener('DOMContentLoaded', function() {

    TenDaily.Page.init('news/australia/gyms-to-reopen-in-a-few-weeks-if-stage-one-works/a200508tveug');
});
</script>


<noscript>
    <iframe data-src="https://4608113.fls.doubleclick.net/activityi;src=4608113;type=tenda0;cat=tenda0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display: none" class="optanon-category-4"></iframe>
</noscript>

<script type="text/javascript">_satellite.pageBottom();</script>


<script type="text/plain" class="optanon-category-1" src='//players.brightcove.net/5699924508001/91j6utXroT_default/index.min.js'></script>
<script type='text/javascript'>
    
var waitLibInterval = setInterval(function(){
    if(window.videojs) {
        clearInterval(waitLibInterval);

    TenDaily.Page.registerPlayers(

            {
                data: {'id': 'brightcove-video-hero', 'data-video-id': '6155133836001', 'data-embed': 'default', 'preload': 'metadata', 'class': 'video-js video-player', 'poster': 'https://10daily.com.au/ip/s3/2020/03/10/c6123bc853ea158cb38de38422a6349f-908055.jpg?image-profile=card_full&amp;io=landscape' },
                container: document.querySelector('#brightcove-container-hero')
            });

    TenDaily.Page.registerLivePlayers(
) } }, 100);
    
</script>





    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="tendaily.com.au"></span>
    </div>
    <script type="text/plain" class="optanon-category-2">
        (function(s, p, d) {
            var h = d.location.protocol,
                i = p + "-" + s,
                e = d.getElementById(i),
                r = d.getElementById(p + "-root"),
                u = h === "https:"
                    ? "d1z2jf7jlzjs58.cloudfront.net"
                    : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s);
            e.id = i;
            e.async = true;
            e.src = h + "//" + u + "/p.js";
            r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->






    
    



    <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "network-ten", content: "0", server: "secure-gl" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=network-ten&cg=0&cc=1&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>




</body>
</html>
